Votre question

Problème de PC HELP

Tags :
  • Système d'exploitation
  • Matériel
Dernière réponse : dans Matériel informatique
26 Octobre 2009 19:04:47

Bonjour je suis un novice . Mon PC se fige comme sa alors que je suis sur word ou bien sur Wat bref en générale c 5 a 20 min plus rien ne répond je voudrais savoir se que je dois faire pour résoudre ce problème vous sérier bien gentil de me répondre si je doit vous donner des information dite moi les quelle et comment je dois vous les donnais.Pour le moment j'ai encore rien fait .
Si vous aver des réponse envoyer les moi sur Benssysami@hotmail.fr
Ou bien directement sur le site

Autres pages sur : probleme help

26 Octobre 2009 19:15:52

Salut,

Pour commencer il faut savoir les composants de ton pc, pour cela, télécharge PC Wizard 2008 et tu auras les détails de ta config.

Ensuite fait un scann avec un bon anti-virus comme AVG Internet Security.

On verra le reste ensuite :) 
m
0
l
28 Octobre 2009 14:54:35

Alors voila j'ai instaler comme tu ma dit mtn je vais te passer les composants de mon PC:
Résume système:
Constructeur : Boomscud
Carte Mère : Asus Indéterminé
Chipset : SiS 645
Processeur : Intel Pentium 4 @ 1700 MHz
Mémoire physique : 384 Mo
Carte graphique : SiS 315_315E
Disque dur : WDC (40 Go)
Lecteur CD-Rom : ASUS CRW-5224A
Lecteur DVD-Rom : TOSHIBA DVD-ROM SD-M1202
Type de moniteur : Monitor - 16 pouces
Système d'Exploitation : Microsoft Windows XP Professionnel 5.01.2600 Service Pack 1
DirectX : Version 9.0c (mars 2009)

Carte Mère
Constructeur : Boomscud
Carte Mère : Asus Indéterminé
Bios : Indéterminé
Chipset : SiS 645
Mémoire physique : 384 Mo SDRAM
Bus LPC : Oui
Bus PCI : Oui
Bus AGP : Oui
Bus USB : Oui
Bus SMBus/i2c : Oui
Bus HyperTransport : Non
Bus QPI : Non
Bus CardBus : Non
Bus FireWire : Non

Processeur
Processeur : Intel Pentium 4
Fréquence : 1700 MHz - (actuelle : 1715.27 MHz)
Support : Socket 478 mPGA
Mémoire Cache Data L1 : 8 Ko
Mémoire Cache Trace L1 : 12 Kµops
Mémoire cache L2 : 256 Ko
Coprocesseur FPU : Présent
Activité du processeur : : 5%

Affichage
Affichage actuel : 1024x768 pixels à 60 Hz en couleurs vraies (32 bits)
Nombre de moniteur : 1
Type de moniteur : Monitor
Carte graphique : SiS 315_315E
OpenCL : Non
OpenGL : Oui
GDI Plus : Oui

Tension,température et ventilateur
Surveillance Matériel : Asus ASB100
Tension CPU : 1.90 V
Tension +3.3V : 3.36 V
Tension +5V : 5.21 V
Tension +12V : 11.07 V
Ventilateur Châssis : 4411 rpm
Température Processeur : 54 °C
Température Carte mère : 37 °C
m
0
l
Contenus similaires
28 Octobre 2009 18:14:48

C'est du vieux pc ça :)  mais bon, y a pas de raison qu'il ne tourne pas bien.

Tu as fait un scann avec un anti-virus ?

Télécharge également CCleaner, il nettoiera ton registre ce qui lui fera le plus grand bien.
m
0
l
28 Octobre 2009 18:26:55

Et oui je c bien que c'est du vieux PC et non j'ai pas pu faire de Scann avec un anti-virus car pendant le scann sa se fige et CCleaner je viens de la télécharger et la sa ma déja fait 2 Go libre

Comme anti-virus j'utilise :Avira
m
0
l
28 Octobre 2009 18:31:34

Essaye de le faire en mode sans échec y'a peut être moyen que ça marche.
m
0
l
29 Octobre 2009 13:58:47

J'ai essayer comme tu ma dit avec mode sans échak mais sa bloc encore
m
0
l
29 Octobre 2009 18:04:09

Le scann il a donné quelque chose ?
m
0
l
29 Octobre 2009 18:51:14

non sa arrêter a 15pour sans
m
0
l
29 Octobre 2009 19:21:28

go formate c: :D 
m
0
l
29 Octobre 2009 19:32:48

essaye de télécharger malwarebytes.
fais un scan rapide en mode sans échec.
Ça ne devrait pas prendre plus de 10min
m
0
l
31 Octobre 2009 09:59:05

euh lol on fait comment pour formater??? a oui quand j'ai re alumer le PC il :mon remis l'enti virus en marche avec le scan
m
0
l
1 Novembre 2009 12:46:51

OK euh j'ai un autre problème si vous sa vé comment le résoudre effet j'ai voulais créé une deuxième session qui et la mienne mais la 1ér c'est effacer comment faire pour la réinstaller? ou pour reprendre le élément qu'il y avait dedans ??
m
0
l
1 Novembre 2009 16:04:11

C'est pour j'ai réussi j'ai pas formater mon PC mais pour le moment tt marche j'ai pus faire des scan j'en et fait 3:2 de avira et 1 du antivirus qu'il ma donner bref vla
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS