Votre question

Problème avec asus P5Q .

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
Anonyme
12 Mai 2009 14:46:02

Bonjour à tous.

Je viens de m'acheté une carte mère Asus P5Q pour changer de ma Gigabyte 945pl.

J'ai une hd4670 et un e2160. J'ai 1go de ram Corsair Value en 533mhz et 2*512mo de ram Corsair Value en 533mhz.

Mon problème :

Le pc boot avec soit la barrette de 1 go soit les 2*512mo mais dès que je met les 3 barrettes, le pc ne démarre pas.

J'ai flasher le bios et j'ai toujours mon problème.

Quelqu'un peut-il m'aider car 1 go de ram sous vista c'est pas ça.

Merci d'avance

Ps: sur ma 945pl cela fonctionne.

Autres pages sur : probleme asus p5q

12 Mai 2009 14:56:47

A part une mise a jour bios je ne vois pas.

Tu as le bios 2002?le dernier il me semble.


Sinon change de place les barrettes des fois que....
m
0
l
12 Mai 2009 15:10:43

Sinon essai un ccmos.

Et si vraiment ca ne va pas,tripote les réglages RAM dans le bios,mettre en synchro,fixer une tension,fixer les timmings.
m
0
l
Contenus similaires
Anonyme
12 Mai 2009 17:44:18

J'ai bien le bios 2002. J'ai tester tous les emplacement pour la ram.
Je vais voir les réglage dans le bios.
m
0
l
Anonyme
14 Mai 2009 13:41:21

J'ai résolu mon problème.
Il fallait régler le timing mémoire (5-5-5-15) et installer une barrette par une barrette avec un démarrage du pc entre chaque installation de barrette.
J'ai mis mes 2 barrettes de 512mo sur les ports a1 et a2 et la barrette de 1 go sur le port b1.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS