Se connecter / S'enregistrer
Votre question

[résolue] Mon pc ne démmare plus !!!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
29 Avril 2009 14:34:31

bonjour a tous ,


Mon pc marchais trés bien ..je lé ouvert et j'ai nettoyé le tt ...j'ai tout rebranché et quand j'ai voulu l'allumé , il s'allume mais y a un écran noir avec un tiret en a gauche qui clignote !!


Je doit faire quoi ....??


Merci d'avance pour votre aide

Autres pages sur : resolue demmare

29 Avril 2009 14:36:16

Regarde si tu a bien branché ton disque dur. Aussi bien sur ton disque, que sur ta carte mère

Voili voilu
29 Avril 2009 14:49:31

Quand il y a l'underscore, c'est qu'il n'y a rien sur ton disque dur et que l'ordinateur ne peut pas booter sur un OS. Donc tu as du, soit oublié de rebrancher le disque dure, soit tu as branché autre chose avant (par exemple, le lecteur DVD sur le SATA1). Tu peux aussi jeter un coup d'oeil sur le bios pour regarder que ton disque dur est bien en premier boot.

Si tu as des questions sur ce que je viens de dire, pose les :D 
Contenus similaires
29 Avril 2009 14:57:27

oui , je vient de voir et normalement c'est branché
29 Avril 2009 14:58:49

SIlverstar02 a dit :
Quand il y a l'underscore, c'est qu'il n'y a rien sur ton disque dur et que l'ordinateur ne peut pas booter sur un OS. Donc tu as du, soit oublié de rebrancher le disque dure, soit tu as branché autre chose avant (par exemple, le lecteur DVD sur le SATA1). Tu peux aussi jeter un coup d'oeil sur le bios pour regarder que ton disque dur est bien en premier boot.

Si tu as des questions sur ce que je viens de dire, pose les :D 



En faite j'ai pas accés au bios ...vue que dé que j'allume mon pc ...j'ai toute suite un ecran noir avec un tirét en haut a droite qui clignote
29 Avril 2009 15:07:19

tu n'as pas d'images du genre Intel ou autres ?
29 Avril 2009 15:42:21

nightghost a dit :
tu n'as pas d'images du genre Intel ou autres ?




Non , j'ai absolument rien .
29 Avril 2009 15:53:07

enleve la pile qui se trouve ta carte mere, et laisse le pc quelque seconde comme ca, voir quelque minute.

Et apres replace la pile, et relance le pc
29 Avril 2009 16:32:03

myke68 a dit :
enleve la pile qui se trouve ta carte mere, et laisse le pc quelque seconde comme ca, voir quelque minute.

Et apres replace la pile, et relance le pc



C'est bon ca marche ....c'étais la pile :D 

Merci pour votre aide
29 Avril 2009 16:40:30

De rien.

J'avais aussi eu un problème avec le bios qui démarrais plus, tu enlève la pile ca remet le bios en config d'usine et ca roule ^^

C'est génial l'informatique.

N'oublie pas de mettre résolu dans ton titre ^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS