Se connecter / S'enregistrer
Votre question

Probleme BIOS ?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
11 Janvier 2009 16:03:53

Voilà je vous explique
mon PC est en train de buggé
il s'arrete tout seul en plein milieu de n'importe qu'elle application et quand je fais un redémarrage il a du mal et il lui faut bien 1/4 d'heure pour y arriver
mais pour replanter souvent apres.

il a commencé a faire cela après que je soit allé faire un tour dans le bios :whistle:  :( 
Le truc c'est que je n'ai pas le souvenir d'avoir touché ou pas remis quelque chose comme c'etait.


J'ai fait un reset de la carte mère directement sur le cavalier, je pensais que se serais parti mais rien a changer

Si quelqu'un pouvais m'aidez a remédiez a mon probleme

merci d'avance

Mon systeme :

Antec Sonata III avec alim intégrée
Samsung Spinpoint F1 S-ATA - 320 Go - 16 Mo
Samsung SH-S223F
Intel® Core™ 2 Duo E8400
Gigabyte GA-EP45C-DS3R
G.Skill Kit Extreme2 2 x 2 Go PC6400 PQ --> 62,99 €
Sapphire Radeon™ HD 4850 512 Mo double slot --> 149,39 €

Autres pages sur : probleme bios

11 Janvier 2009 16:09:59

Fait un scan en profondeur avec ton anti-virus...

Je ne pense pas que le BIOS soit dans ton problème :) 
11 Janvier 2009 16:31:51

Analyse complète: terminée le 11/01/2009 16:27:15 (événements : 5, objets : 212216, durée : 00:15:55)
23/12/2008 17:05:09 Fin de la tâche
23/12/2008 17:04:05 Lancement de la tâche
Analyse complète: terminée le 11/01/2009 16:27:15 (événements : 5, objets : 212216, durée : 00:15:55)
18/12/2008 21:05:48 Fin de la tâche
18/12/2008 21:04:19 Lancement de la tâche
Analyse complète: terminée le 11/01/2009 16:27:15 (événements : 5, objets : 212216, durée : 00:15:55)
11/01/2009 16:27:15 Fin de la tâche
11/01/2009 16:26:54 Détectés: http://www.viruslist.com/fr/advisories/32270 C:\WINDOWS\system32\Macromed\Flash\Flash9b.ocx
11/01/2009 16:26:54 Détectés: http://www.viruslist.com/fr/advisories/26027 C:\WINDOWS\system32\Macromed\Flash\flash.ocx
11/01/2009 16:25:39 Détectés: http://www.viruslist.com/fr/advisories/26003 C:\WINDOWS\Microsoft.NET\Framework\v2.0.50727\aspnet_wp.exe
11/01/2009 16:11:20 Lancement de la tâche
Analyse complète: terminée le 11/01/2009 16:27:15 (événements : 5, objets : 212216, durée : 00:15:55)
11/01/2009 16:11:07 Tâche arrêtée
11/01/2009 16:11:03 Lancement de la tâche
Contenus similaires
11 Janvier 2009 17:04:35

15min et le scan est fini o_O
C'est du rapide...

Après là je mis connais pas donc je peut pas t'aider mais s'il a trouver quelque chose met le en quarantaine et supprime le.

Télécharger CCleaner
=> http://www.01net.com/telecharger/windows/Utilitaire/net...

Click sur l'onglet "Registre" à gauche puis en bas à gauche "Chercher des erreurs" après tu fait "Réparer les erreurs" en bas à droite puis"non" et "Corriger toutes les erreurs séléctionnées" et "oui".

Enfin CCleaner et assez bien pour enlever toute les petites merdes et même defois des grosses.

Fait une analyse en clickant sur l'onglet "Nettoyage" en haut à gauche et après tu click sur "Lancer le nettoyage"

Après attend d'autre solution par d'autres personnes, mais essaye CCleaner quand même ;) 


11 Janvier 2009 18:20:26

pas certain que ca fasse quelque chose
j'ai pas de soucis particulier
fin le truc c' vraiment qd jr suis ressorti du bios que ca a commencé a bugger
11 Janvier 2009 18:55:54

Tu as toucher à quoi dans le BIOS ???
11 Janvier 2009 18:57:05

bah je sais pas justement
dc du coup je cherche a le remettre ds les parametre d'origine mais j etrouve pas ou c'est
11 Janvier 2009 19:03:26

Donne moi le nom de ta carte mère.

Sinon retourne dans le BIOS et quand tu arrive dessus, il doit avoir Current Defaults Optimized un truc du genre qui doit être marqué tout en bas à droite ou à gauche.
11 Janvier 2009 19:05:51

Gigabyte ep 45 ds3r
j'ai load optimized defaut
11 Janvier 2009 19:12:55

Oui c'est ça...

Autrement dit: Chargement Optimisé par défault.
12 Janvier 2009 11:38:43

Ca a un peu améliorer la chosee mais il refait tjs des redémarrage. il a juste un peu moins de mal a redémarré mais j'ai tjs des problemes et impossible de rester sur des grosses application elle font stop le pc au bout de 10 -15 min
un formatage ? reinstalle xp ? ca changerais réellement quelque chose ?.
merci
12 Janvier 2009 12:14:49

Oui formater serait repartir sur des bonnes choses, mais se serai mieux de trouver la causes de tes problèmes.
J'ai pas d'autres idées, attend l'avis d'autre personne ;) 
13 Janvier 2009 17:54:26

bon comme je l'ai dit j'ai formater mon pc hier avec moins de probleme mais tjs des redémmarage
j'ai retiré la pile de la CM et ensuite je l'ai remise
mais tjs autant de souci
du coup je l'ai formater une seconde fois en installant juste les pilotes de la carte graphique et de la carte mere et ca me fait toujours des bug sur le bureau et il a du mal a démarré
je vais l'exploser
Anonyme
1 Février 2009 15:37:30

maxnif a dit :
bon comme je l'ai dit j'ai formater mon pc hier avec moins de probleme mais tjs des redémmarage
j'ai retiré la pile de la CM et ensuite je l'ai remise
mais tjs autant de souci
du coup je l'ai formater une seconde fois en installant juste les pilotes de la carte graphique et de la carte mere et ca me fait toujours des bug sur le bureau et il a du mal a démarré
je vais l'exploser



Bonjour,

pour moi si ton ordi coupe sans arret c'est peut etre simplement par ce qu'il chauffe verifie l'alimentation (aspire la) et fait le meme au niveau de ton processeur car le radiateur doit etre boucher


jp
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS