Votre question

Bonne config mais injouable pour tout les jeux

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
26 Janvier 2009 02:23:07

salut a tous


je ne sais pas si c est un probleme de hardware ou de software mais j ai formater mon disque, installer vista 64 avec tous les drivers en dehors des jeux aucun souci mais dans n importe quel jeux j ai des gros ralentissement (meme moo3 et le 2 ca devrai etre pareil ;) ) de 5-10sec qui me paraisse un peu aleatoire mais sinon c fluide :/  . J ai une carte mere : m2n cm dvi, proc : athlon 64 dual 6000+ 3.1g, carte graphique : geforce 9800gtx+, 4g de ram ddr2 800hz, disc dur sata 500gb samsung hd501LJ, alim 500 hz(be quiet); dc plutot une belle becanne a priori ms non les jeux sont injouable...si quelqun connai une solution a ce probleme je lui serai tres reconnaissant.

ps: oui j ai brancher tout les cables d alimentation et installer les dernier drivers.

Autres pages sur : bonne config injouable jeux

26 Janvier 2009 11:24:52

t'as essayer un 3Dmark voir si t'as un score normal ou reduit ? t'as fait un overclok processeur?
26 Janvier 2009 13:49:11

salut et merci beaucoup de repondre

l overclock est en auto sur le bios donc a priori non sinon 3d mark je connaissai pas
je v voir ce que ca donne je te dirai ce que ca donnera merci d avance en tt cas ;) 

mais apres plusieur semaine d investigation je pense que mon cpu devien trop chau, ca serai ca la consequence tu pense?

enfin trop chau il va juqu a 57-58 degré je sait pas si c est vraiment si chau que ca...mais pourtan j ai remarquer que les ralentissement se produise quan la temperature atteignent les 56-57 degrés.
Contenus similaires
26 Janvier 2009 13:58:14

Overclok auto dans le bios ? C'est pas bien ça . Pas bien du tout .

Je ne m'y connait pas en AMD donc je vais attendre que quelqu'un t'aide pour ça.

T'as quoi comme alimentation?
26 Janvier 2009 14:07:52

c ou auto, manual, profil ou standard cad (3% 6%etc) et l alim c une 500w de marque comme di plus haut ;) 
26 Janvier 2009 14:09:58

Bah enleve ça, c'est de la merde les profil d'oc . Essaye en normal sans rien toucher
26 Janvier 2009 14:13:37

tu na pas l air de comprendre on peu pas le desactivé justement me demande pas pourquoi je supose que auto c le "normal" quoi :/ 
26 Janvier 2009 14:29:07

Manual + valeur par defaut .
26 Janvier 2009 14:52:34

bon j ai changer a manual mais ca change rien...la performance de mon proc est miserable..il fait du 0a 1 fps constamment pendant le test de cpu..j ai tester la temperature pas l air d avoir d influence tout comtpe fait :( 
le cpu pourai t il etre endomager?? qu est ceque je doit faire ? :S
26 Janvier 2009 15:51:36

hello
ton athlon est 'il a 3.1 ghz...test CPU-Z
aussi (parfois) un probleme avec vista 64 bits sur les systemes (certain...)
qui ont 4 go de ram sur tous les slots (4x1 go)...il y a un patchs...base de connaissance microsoft...
30 Janvier 2009 10:24:05

salut tout les monde

merci d avoir repondu mais j ai regler le probleme...
en fait c du a ma carte mere qui aparement n arrive pas a gerer le matos que j ai...:§
je lé changer et depuis j ai plus aucun souci, donc si on vous propose la m2n cm ne la prenez pas si vous voulez jouer avec ^^.

sur ce a++ :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS