Se connecter / S'enregistrer
Votre question

Mon ordinateur s'allume mais ne demarre pas

Tags :
  • ram
  • Matériel
Dernière réponse : dans Matériel informatique
11 Janvier 2009 14:30:09

Bonjour, voila hier j'allume mon pc comme d'habitude j'allume l'écran et rien ne s'affiche juste un "No signal" et se met en veille. Le ventillateur tourne , quand j'allume il n'y a pas de bip. L'autre fois mon cousin est passé et il a mit un coup de pied a l'ordi sans faire expres est-ce que c'est a cause de sa? merci de vos reponses.

Autres pages sur : ordinateur allume demarre

11 Janvier 2009 14:34:20

Bonjour vérifie que tes barrettes de ram soient bien enfoncées dans leur slot repsectifs, autrement essaie en enelevant un barrette puis l'autre pour voir si tu n'as pas une barrette de RAM défectueuse.
11 Janvier 2009 14:37:12

ok mais comment sa s'enleve?
Contenus similaires
11 Janvier 2009 14:38:38

bah tu ouvres le panneau latéral gauche de ton boitier. et tu as 2 ergots (en bas et en haut de la barrette) à presser pour éjecter la barrette de son slot.
11 Janvier 2009 14:40:18

merci je vais essayer sa j'ai essayer en changeant le cable d'alimentation mais sa fais pareil
11 Janvier 2009 14:42:54

non s'il s'allume le cable n'a rien à voir, je pense + à une problème de RAM
11 Janvier 2009 14:44:43

ok je regarde et jte dit. ;) 
11 Janvier 2009 14:46:04

comment je sais si elle sont defectueuse?
11 Janvier 2009 14:47:52

bah si tu as 2 barrettes (exemple) et que tu enlèves 1 des 2 et qu'il démarre c'est que tu as une barrette de RAM défectueuse !
27 Janvier 2009 13:20:33

bonjour jai acheter une barette de ram qui va avec l'ordi mais sa me fait pareil. merci de vos reponses
27 Janvier 2009 15:52:37

Bonjour,

As tu enlevé les anciennes barrettes et mis uniquement la nouvelle ?
27 Janvier 2009 20:07:19

oui j'ai essayé que la nouvelle dans l'emplacement ou il y avait la premiere.
28 Janvier 2009 00:03:22

il devrait vraiment avoir un petit probleme de deplacement d'un composant dans l'ordi comme quoi que les ram peuvent etre deplacer ou d'autres connecteurs a ce que l'ordi refuse de fonctionner correctement. essaye de reconnecter les periphreries interne et externe. je pense qu'aussi que ta pas installer un setup imcompatible ou essaye de reparer le syteme si possible.
29 Janvier 2009 09:50:06

Bonjour, ce matin j'ai amené l'ordi chez un reparateur jvous tien au courant pour vous dire ce qu'il avait
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS