Se connecter / S'enregistrer
Votre question

ST3500320AS SATA II très lent

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
30 Novembre 2008 13:19:46

:hello:  Je trouve que m'on ordi va lentement alors que j'ai une bonne config. J'ai fais des tests, réinstallé vista et j'en ai déduit que ça venait du disque dur.
J'ai un ST3500320AS et en tranferant mes fichiers de l'ancienne partition vista sur la nouvelle, le débit ne dépassait pas 22 mo/s. Idem si je fais une copie d'un fichier sur la même partition (voir image).

Pendant ma semaine sous Mandriva Linux (que j'ai finalement abandonné) ça allait lentement aussi.
Voilà mon scan Hd Tach

J'ai enlevé le petit cavalier sur le disque pour le faire passer en SATA II
Voilà ma config
http://ma-config.com/AfficherResume-53351-0.html
Mon CPU n'est jamais utilisé à 100 % sauf si l'action est déja chargée dans la ram (exemple Media Center lorsqu'on fais ALT+Tab pour libérer la souris du moniteur 2).
J'ai fais une défrag avec Auslogics Disk Defrag, j'ai fais un CHKDSK.
Je pense que le problème vient d'un paramètre du bios ou du disque dur.
Voilà un scan avec HD Tune


Merci d'avance pour vos réponse.

Autres pages sur : st3500320as sata tres lent

Anonyme
25 Janvier 2009 17:26:47

Bonjour,
le post a déjà trois mois mais si tu n'as pas trouvé de solution, j'en ai une à te proposer: En effet, j'avais le même problème de disque (ST3500320AS) très lent (alors qu'il était neuf).
Il suffit donc de mettre à jour le firmware, tu vas pouvoir trouver la mise à jour (iso à graver sur un cd) ici:
http://seagate.custkb.com/seagate/crm/selfservice/searc...
Télécharge et execute le drivedetect.exe avant pour être sûr que la maj te concerne.
Dernière info, l'interface quand tu boot sur le cd est en qwerty...

A bon entendeur, Salut!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS