Se connecter / S'enregistrer
Votre question

Probléme au démarrage pc IBM netvista

Tags :
  • Cavalier
  • Matériel
Dernière réponse : dans Matériel informatique
2 Novembre 2008 22:31:37

Bonjour, j'ai un PC IMB netvista.Lorsque je l'allume je n'ai aucun bip mais il resté bloqué sur un écran noir avec les logo IBM et intel celeron.
Merci d'avance de votre aide.

Autres pages sur : probleme demarrage ibm netvista

3 Novembre 2008 01:20:51

Salut,

vérifies les branchements, réinitialises le Bios et éventuellement tu peux aller jusqu'à démonter et remonter le pc.
3 Novembre 2008 01:24:23

J'ai retiré la pile,déplacé le cavalier du CMOS et cela n'a rien changé.J'ai vu sur un forum qu'il faut déplacer le cavalier JP13 de 12 à 23 mais je n'ai aucune idée de quoi il s'agit.Merci
Contenus similaires
3 Novembre 2008 01:28:15

En fait je viens de comprendre que c'est le cavalier CMOS .J'ai fait cette manip aucun changement
3 Novembre 2008 10:48:15

Defois il m'arrive d'avoir ce probleme ( 1 foi sur 50 ).

Alors quand mon PC reste freezé sur le logo de la mobal ( asus ).

je reset le PC et sa fonctionne , avec le boutton " reset " de mon boitier justement... Sinnon , tu peut prendre un trombone et court-circuiter les deux bornes positif et negatif des branchement sur ta carte mere pour le panneau frontal , tu fait sa sur la prise pour " reset " :) .
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS