Se connecter / S'enregistrer
Votre question

Mauvais Montage Ou Autre...[RESOLU]

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
2 Octobre 2008 21:03:46

Bonsoir ,
j'ais acheté mon ordi piéce par piéce mais le probléme quand je l'allume rien ne s'affiche a l'écrand pourtant le ventilo du processeur fanctionne et aussi celui de l'allimentation alor je me suis dit que peut-étre j'ais mit des piéces qui ne sont pas compatibles entre eux !voici la liste de tout se que j'ais acheter :
*Carte mére = Asus M2n (nforce 430 mcp - socket am2 - fsb 2000).
*Processeur = Amd Athlon 64 x2 Dual-Core 6000+ (socket am2 - 2x1mb - 90mn - 3.0 Ghz ) + ventilateur.
*Mémoire ram = Kingston HyperX - DDR2 1Gb DDr800 (pc2-6400)
*Carte Graphique = Asus EN8600Gt Nvidia PCI Expresse 16x - 512 mb
* Disque Dur = Samsung 80 Gb SpinPoint T166 - S-ATA II - 3.5
*Alimentation = Corsair VX Series - ATX 550 Watt

ps: Un ami m'as mit une pate special sur le processeur pour mieu le refroidir Mais il l'as un peu étaler comme un cochon j'ais peur que sa puisse étre sa qui ne fais pas fanctionne corectement mon ordi .
Merci Pour votre Aide . :) 

Autres pages sur : mauvais montage resolu

2 Octobre 2008 21:06:43

salut

regarde si a coter de la pile qu'il ya sur ta carte mère,s'il ya un jumper?
(petit bouton que tu pousse de droite a gauche)

normalement tu doit juste le pousser!
2 Octobre 2008 21:07:30

salut

non la pate thermique n'est pas en cause
teste tes RAM une par une sur chaque slot
a tu brancher la prise 4pin de la CM ?
prend une photo de ton montage pour voir
Contenus similaires
2 Octobre 2008 21:08:32

CameleonBOND a dit :
salut

non la pate thermique n'est pas en cause
teste tes RAM une par une sur chaque slot
a tu brancher la prise 4pin de la CM ?
prend une photo de ton montage pour voir


oui j'ai pas penser si il avait tout bien brancher^^'
2 Octobre 2008 21:11:35

@cameleon bond
tien au faite tu joue pas sur le power 32 ou 26?
(je sais c'est hors sujet^^)
2 Octobre 2008 21:18:37

si c'est moi et je suis plus sur le 26
2 Octobre 2008 21:20:56

quesque c'est que cette prise 4pin de la carte mére ?
Et comment on met une photos sur ce site ? merci vous étes super rapide =)
2 Octobre 2008 21:31:12

Voila

2 Octobre 2008 21:35:37

c'est moi ou je ne vois pas la prise de 4pin?
2 Octobre 2008 21:35:42

et le DD il est ou ???
2 Octobre 2008 21:36:57

CameleonBOND a dit :
et le DD il est ou ???


lol j'avais pas fait gaffe Xd(faut que j'arête de boire)
2 Octobre 2008 21:37:39

C'est quoi cette prise de 4pin ? xD le dd il est au dessus du lecteur CD je sais c'est louche comme emplacement
2 Octobre 2008 21:38:05

lol en effet il y a pas de prise 4pin
mais sans DD sa risque pas de démarrer :D 
2 Octobre 2008 21:38:52

la led de la CM s'allume ?
2 Octobre 2008 21:40:27

sisi je vien de la touver



c'est bien sa? on voit assez mal^^'
2 Octobre 2008 21:47:40

ta une prise sur ton alim qui doit rentrer dedans met la et redemarre voir
2 Octobre 2008 21:48:04

Super c'étais bien ce fameu 4 pin qui n'étais pas brancher Maintenant sa fanction Mercii beaucoup a vous
2 Octobre 2008 21:49:19

étide ton post et tu mais dans sujet [RESOLU]!!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS