Se connecter / S'enregistrer
Votre question

salut j'ais un probleme , mon ordinateur bug a chaque fois que je joue

Tags :
  • everest
  • Matériel
Dernière réponse : dans Matériel informatique
21 Septembre 2007 21:07:03

salut j'ais un probleme , mon ordinateur bug a chaque fois que je joue . Pouvaient vous m'aider svp merci

Autres pages sur : salut probleme ordinateur bug fois joue

21 Septembre 2007 21:14:24

c est quoi ta config ?
a quel jeu jou tu ?
21 Septembre 2007 21:21:59

salut, à mon avis c'est un problème de surchauffe. télécharge everest, vas dans l'onglet sonde puis donne nous les températures.
Contenus similaires
21 Septembre 2007 21:56:41

ben donne plus d info sur ton ordi et sur le jeu auquel tu joue et post un rapport everest
21 Septembre 2007 22:18:29

ba , il a pas dit qu' il jouer a des jeux qui bouffer a fond de la memoire si sa tombe , c' est le solitaire ou le pinball ^^
ya des pc , tellement que leur carte graphique est pourri il joue au pinball sa redemarre
21 Septembre 2007 22:31:31

il a jamais dis qu il joueait a des jeux qui bouffer ^^
bon donne nous ta config et les temperatures avec everest et/ou speedfan
si tu as un core duo ou core 2 duo prend core temp c est plus aproprie ;) 
21 Septembre 2007 23:27:04

peut etre l'alim? j'ai eu ce probleme un coup, c'était l'alim
22 Septembre 2007 08:43:06

Salut ma config c'est core 2 duo , carte mere asus p5w dh deluxe,et la carte graphique une nvidia 8600gts
22 Septembre 2007 08:43:54

mais sa bug sur tout les jeu
et je sais que c'est pas une surchauffe
22 Septembre 2007 09:37:52

Mais mdr comment voulais vous que on vous aide avec si peux d'information :
1°) Donner votre config excacte
2°) Vos températures
3°) Vous avez o/c votre config ?
4°) Des screen des bug ca serait sympa a moins que sa redemarre ?

Bref on ne vous aidera pas si vous ne nous donner pas d'info.
22 Septembre 2007 11:51:51

-asus P5W DH Deluxe
-Nvidia 8600 GTS
-processeur intel core 2 duo
-corsair 2 go
-alimentation 450 watt
22 Septembre 2007 11:53:57

system:41C
cpu:31C
aux:56C
hdo:33C
core 0:37C
core 1:36C
22 Septembre 2007 11:59:13

a chaque fois que je joue , a bout de 20 min (cela varie) l'ecran se fige et toute les commande son bloquées et aussi l'image n'est plus net
22 Septembre 2007 12:22:00

Ok c'est mieux avec des détails, jpense ta pas de pb au niveau des températures. Sa vient a mon avis soit de la carte graphque soit de l'alimentation qui genere pas assez de courant pour ta carte graphque essaie une auter alim car 450watt ( si c no name ) c peu pour ta config.
22 Septembre 2007 12:35:19

les températures là sont sous windows, faut voir un 3D mark 2006 pour voir à combien monte la température.
22 Septembre 2007 12:55:21

sinon j'ais fait une mise a jour de la carte graphique et j'ais testé la memoire mais toujours rien
22 Septembre 2007 17:41:14

sinon peut-etre que c'est le montage du pc hein ????
22 Septembre 2007 17:52:04

pas apres 20 min ... tout de suite ok c'est pt le montage mais pas par apres . j'ai eu aussi le coup mais c'etait la carte graphique q'avait pas de puissance pour les jeux qui commencait a etre trop gourmand .
tchoo
22 Septembre 2007 19:13:19

moi je sais plus quoi faire
22 Septembre 2007 19:25:57

ben fait ce que j'ai dis patate! fait un 3Dmark 2006 et donne moi les températures juste après le test.
22 Septembre 2007 19:30:27

mais c'est pas la temperature !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
22 Septembre 2007 19:36:02

t'es sais quoi? tu as donner ta température sous windows sans rien faire, je te demande de faire un 3Dmark pour faire chauffer ton pc et voir jusque quel température sa monte. si après tu t'en fou de mon aide c'est comme tu veux.....
22 Septembre 2007 20:22:22

si ta pas envie de faire un 3d mark tampis pour toi tu auras probablement toujours ton pb
ecoute nous un peu :)  ;) 
22 Septembre 2007 20:31:15

Moi je dit, c'est l'alim.
23 Septembre 2007 08:58:34

ok je vais essayer .
23 Septembre 2007 09:37:43

sa peut venir aussi d'un conflit ...
Pero sur le c2duo de mon frere Il avait des conflict, et dés qu'il lancer un jeu y'avait un ecran bleu :) 
si sa peut t'aider ...
23 Septembre 2007 09:39:01

ok merci
23 Septembre 2007 09:46:11

je pense que c'est egalement l'alimentation.
23 Septembre 2007 12:18:47

j'ai fait le 3D mark
23 Septembre 2007 12:28:35

fouyo a dit :
j'ai fait le 3D mark



et ????la temp ?

dites pourquoi vous pensez tous que c est l alim ???
23 Septembre 2007 18:04:12

salut!!!
Je pense aussi que c'est l'alim, si c'est une alim pas de marque, c'est probablement à cause d'elle que ca déconne. essaye avec une 500W de marque (seasonic, antec, thermaltake...). ok, ca coute cher, mais c'est de la bonne qualité.

jordi_55 t'as besoin d'etre agressif comme ca???? :p 

voila voila a++
30 Novembre 2007 21:00:42

en faite l'alim c'est une antec et on ma dit que c'est pas une tres bonne marque
30 Novembre 2007 21:02:09

mais je sais pas comment verifier si c'est l'alim qui pose probleme donc si vous avez des solution
17 Septembre 2008 12:40:12

Salut à tous !

J'ai le même problème, mon pc plante à chaque fois que je lance un jeu, même peu gourmand... Quand il plante, l'image se fixe, le son se coupe et le curseur de la souris aussi, donc obligé de redémarrer...
J'ai récemment changé ma mémoire: j'ai remplacé une Zeppelin 1Go par 2 Kingston 1Go... et je crois que depuis ça ça bug...
Vous avez besoin de savoir quoi de ma config pour m'aider ?

D'avance merci !
17 Septembre 2008 12:55:56

AIDEZ MOI LA ! YA PERSONNE DANS CE FORUM OU QUOI ??? CA FAIT 1/2 que j'ai posté mon message toujours pas 1 seul réponse !!!!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS