Votre question

[Résolu] Problème d'arrêt brutal de mon PC

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
25 Juin 2008 11:03:07

Bonjour à tous :hello: 

Voilà, j'ai un petit souci avec mon PC.

Depuis quelques temps, il ne cesse de s'arrêter brutalement sans préavis (une fois éteint, il y a toujours les lumières de veille de la CM et de l'écran.) et je suis obligé d'attendre quelques minutes pour pouvoir le rédemarrer

En cherchant avec mes compétences très réduites en informatique, j'ai supposé à une surchauffe du PC : j'ai donc téléchargé Everest afin de mesure la température de mon PC.

Et là, Everest m'indique une température de la CM de 32°C (ce qui me parait normal), alors qu'il m'indique une température du processeur à + de 80°C !!!

J'ai donc conclu à une surchauffe du processeur.

J'ai alors nettoyé le ventilo, aspiré l'intérieur du PC puis je l'ai laissé se reposer.... (ou plutôt refroidir)

J'ai redémarré le PC et mis Everest en marche : la température du processeur est égale à 55-56 °C , mais en laissant tourner le PC, je remarque que la température ne cesse d'augmenter ! allant jusqu'à 92-93 °C !!!

J'ai donc mis un ventilateur que j'ai placé devant le PC (avec le boitier ouvert sur le coté) , et la température du processeur retombe à 78-80°C (ce qui est déja mieux).

En laissant tourner l'ordi, j'ai mis ma main près du ventilo et j'ai remarqué qui ne délivrait presque pas de courant d'air frais (voire pas du tout) alors qu'il à l'air de tourner correctement....

Est-ce donc mon ventilateur du PC qui est mort ? ou autre chose peut-être ? Merci.

Autres pages sur : resolu probleme arret brutal

25 Juin 2008 11:21:16

Personne ? :( 
25 Juin 2008 11:45:59

Salut!
Tu as quoi comme processeur?

Et puis passer l'aspirateur dans une PC est EXTRÊMEMENT DANGEREUX!!!

Si ton ventilateur tourne encore, c'est qu'il n'est pas mort!
Contenus similaires
25 Juin 2008 13:52:35

Mon processeur:

Intel Pentium IV CPU 3.20 Ghz (16 x2)

Northwood Hyper Treading

J'ai juste aspiré très doucement en mettant le minimum.

Et toujours pareil, j'ai toujours une température du processeur assez élevé (là ca s'est stagné à 63°C avec le ventilo)

Ce n'est donc pas mon ventilo qui est mort ? peut-être a t-il une activité réduite ? car je ne sens pas de ventilation en approchant ma main de mon ventil du Proc....
25 Juin 2008 13:59:03

Citation :
Et puis passer l'aspirateur dans une PC est EXTRÊMEMENT DANGEREUX!!!


+1

Citation :
J'ai juste aspiré très doucement en mettant le minimum.


C'est n'est pas le fait que t'es composants risquent de s'envoler mais plutôt une question d'électricité statique... :o 

Est-ce que ton ventirad est bien fixé au processeur ??

Si tu a démonter ton ventirad du processeur, as tu bien changer la pâte thermique ??

Citation :
En laissant tourner l'ordi, j'ai mis ma main près du ventilo et j'ai remarqué qui ne délivrait presque pas de courant d'air frais (voire pas du tout) alors qu'il à l'air de tourner correctement....


Sauf erreur de ma part, le ventilo souffle l'air en direction du proco, donc c'est normal que tu n'ai rien ressenti...à la limite une légère aspiration...
25 Juin 2008 14:05:21

Non je n'ai pas démonté le ventirad : le boitier de mon PC reste constamment ouvert, je n'ai quasiment jamais mis les plaques sur les côtés (ca aère un peu le PC) et j'ai mon ordi depuis 4-5 ans, et je n'ai jamais eu de problèmes de la sorte.

J'ai mis ma main à l'intérieur du PC près du ventilo, donc entre le ventilo et le processeur
25 Juin 2008 14:10:08

Si ton boitier reste ouvert, c'est surement un problème de poussière, et aussi sur la pâte thermique! Si tu sais, enlève la poussière qu'il y a entre le ventirad et le proco...
25 Juin 2008 14:11:41

J'ai dépoussiéré ce matin (bien le ventilo) , et y'a toujours la température du proc qui dégringole !

Il faut que je change la pâte thermique ? Comment faire ?

En tout cas, merci d'aider un débutant en informatique^^

P.S : d'après everest, le ventilo est à 4,9 : c'est normal ?
25 Juin 2008 14:52:26

Je crois que je viens de toucher le bon point:

Mon ordi s'est encore éteint (avec une température de 81°C pour le proc avec le ventilo extérieur).

J'ai donc trifouille mes doigts dans le ventilo du processeur, et en regardant bien au fond, il y a un amas de poussières, j'ai donc pris un chiffon et enlevé la poussière que j'ai pu, j'ai redémarré mon ordi et cette fois, le proc est à 65°C sans le ventilo.

Donc, c'est bien la poussière qui empêchait le ventilo du processeur de refroidir ce dernier :) 

Bon, je crois avoir trouvé, merci votre aide :hello: 
25 Juin 2008 15:06:47

Ah, tant mieux alors! ;) 

N'oublie pas d'éditer ton premier message et de mettre [RESOLU] dans le titre! ;) 

Bonne continuation sur le forum!
25 Juin 2008 15:24:47

Oui, problème résolu confirmé^^

J'ai nettoyé de fond en comble le ventilo du ,proc avec un chiffon (il y avait beaucup de poussière qui bouchait complétement) et là, la température de mon processeur tourne autour de 45°C.

Merci encore :)  Je vais éditer le titre
25 Juin 2008 15:31:34

Ça c'est une bonne température! :) 

Veille à ce qu'il ne dépasse pas les 60 degrés trop souvent! ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS