Votre question

urgent, probleme CPU 110° c /p4 prescott 2.8ghz.

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
12 Juin 2008 23:01:32

:hello: 


Avec la config actuel, je voulais retirer la poussiere car il y en avait en trop!

J'ai donc retirer le ventirad, du processeur et enlever la grosse moquette de poussiere qui gené le ventirad..

J'ai tout rebranché et bien fixe mon ventirad et la j'ai comme un message d'erreur :

overcloking failed please to...

Et à force de reboot, j'ai celui ci:

CPU error temperature.

Donc j'ai attendu qu'il refroidisse suffisament, je suis parti dans le bios et la temperature du cpu etait de 110°, et j'avais juste eu le temp de voir, car il areter pas de s'eteindre tout seul..

1/ Alors d'apres vous d'ou peut venir le probleme:

-defaut ventirad?
-processeur mort?
-pate thermique vieille de 2ans?
...

Alors le temp que je regle le probleme j'ai pris le disque dur du pc "hs" et je l'ai mit dans un autre pc car j'ai xp dessus,
mais le probleme lorsque j'ai mit le HDD sur le 2eme pc :

c'est que lors du demarage il me propose le dual/boot (tout va bien)
JE choisi Xp et la j'ai:

starting up ...
I

J'attend 5min toujours rien..

2/ quel precaution a prendre pour etre sur demarer avec Windows D'un disque dur1 sur un pc2.


Merci d'avance..

Autres pages sur : urgent probleme cpu 110 prescott 8ghz

12 Juin 2008 23:07:14

Citation :
J'ai donc retirer le ventirad
si tu à tout retirer il faut nettoyer la patte thermique et en remettre, mais je pense plutôt mauvais montage ou sonde HS, fait un Clear CMOS pk ça :
Citation :
overcloking failed please ...
à moin que tu o/c c'est pas normal, voi peut être si la pile n'est pas HS.
12 Juin 2008 23:18:42

MErci, JE vais essayé dans un premier temp:

-Refaire la pate thermique
- un clear cmos (car 6600LE a été flashé, mais marche impec de puis 1mois, sa doit venir du proco..
-Par contre qu'entend tu par la "je pense plutôt mauvais montage ou sonde HS"??


ha enfaite, quand je demarre le pc, et que je touche le ventirad, il est tiede, pourtant dans le bios, il est marqué 110°..

Si sa vient de la sonde comment resoudre le probleme?
13 Juin 2008 15:25:57

Voila j'ai enlever la vieille pate et netoyé, puis j'ai refait la pate thermique et maintenant la temperature du processeur est de 60°/70° dans le bios ,

et 55° sur speed fan.


Par contre j'ai fait un clear cmos, mais rien a faire, il y a toujours, ce message:

overclocking failed please ...
f1 => bios
et f2 => demarer normalement (continu..)

J'ai pensé a de la ram defectueuse, j'irai faire un test sur nemtest..


Par contre j'ai beau l'avoir fait 2fois le clear cmos, des que je vais dans panneaux de configurations, ya toujours ecrit 6600GT, alors qu'a l'origine c'etait 6600Le,
Je l'ai flasher, mais je peut revenir en arriere via riva tune?
Anonyme
13 Juin 2008 15:28:20

ta fais le clear cmos ?
Sinon si c'est sonde HS t'a plus qu'à laisser comme c'est
13 Juin 2008 15:33:51

60°/70° c'est encor trop chaud, vérifi les parametres de base, Vcore, FSB, etc...
Citation :
overclocking failed please ...

Pour ca va dans le bios, fait exit en sauvegardant meme si ta rien toucher et voi si ca le fait toujour.
13 Juin 2008 15:37:53

le vcore est à 1,39../ 1,400..

C'est un pentium4 prescott 2,8ghz

fsb je crois que c'est 200..
13 Juin 2008 15:53:09

vcore: 1,4v
FSB: 533Mhz.

et la temp° est de 61/64° lorsque je suis allé dans le bios.

Merci canaillou, j'ai fait exit en sauvegardant, et sa demarre nikel! :D 
(meme si j'ai rien modifié)

Speedfan m'indique 55°-60°
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS