Se connecter / S'enregistrer
Votre question

[Probleme démarage] [PC]

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
10 Mai 2008 21:03:16

Bonjour a tous ,

Je suis nouveau sur Info-du-net, je me suis inscrit dans le but de trouver de l'aide car j'ai un petit problème avec mon Pc .

Je m'explique : lorsque je démarre le Pc (en appuyant sur le bouton de devant ) , une petite led s'allume (la led derrière le bouton d'allumage ), le ventilateur bouge, mais il ne tourne pas et le Pc ne démarre pas .
Pouvez vous m'éclairer quand a la panne dont je suis victime ?
Mon Pc est issu d'un assemblage je ne saurais vous dire quelle est ma carte mère...

J'ai tenté pas mal de branchement différent , j'ai retiré des périphériques , les bandes grises sont censé êtres branchée pour que le PC démarre ?

Merci :) 


Sms.

Autres pages sur : probleme demarage

10 Mai 2008 23:43:57

Si les bandes grises sont reliées entre la carte mère et le disque dur, c'est mieux si elles sont branchées (et ca s'appelle des nappes) :) 
Sinon tu as débranché quoi ?
Parceque si c'etait branché d'origine c'est qu'il y a certainement une raison
11 Mai 2008 02:12:14

Citation :
le ventilateur bouge, mais il ne tourne pas et le Pc ne démarre pas
Symptôme classique d'une Alimentation HS ;) 
Contenus similaires
11 Mai 2008 10:39:39

Bonjour, je suis totalement daccor avec evanov, et darkdakor a aussi raison, si tu ne branche pas les nappes de ton disque dur a ta carte mere efectivement c'est normale que le pc ne démare pas car aucune information ne passe entre ta carte mere et ton disque dur mais il devré tout de meme tourné mais pas démarer, donc c'est ton alimentation qui es soit mal brancher, soit HS tout simplement, car il ne faut pas fair les branchement du pc a la rache, ci tu monte ton ordi il faut savoir le fair ou demander a quelqun de te le fair car sinon tu peut grillé tes composant il me senble et foutre la m...de.
Mais si tu vois une led s'alumer une fois que tu as apuyer sur le bouton cela veut dir que ton alim fonctione, et donc elle est mal brancher au ventilateur.

Un pc ne peut démaré si les ventilo ne tourne pas, ceci est une sécurité pour évité de cramé ces composant.
19 Mai 2008 17:30:55

Ok , j'ai debranché tout les lecteurs disque , le disque dur , mais ça me parrait bizard que l'alim soit Hs .. car j'ai tout de meme du courant qui passe : la led s'allume :/  mais c'est vrai que y'as un ventilo dans l'alim et lui il ne tourne pas , est il censé tourné dèsle démarrage ?
19 Mai 2008 17:59:51

Ce n'est pas parce que tu as une led qui s'allume que ton alimentation fonctionne parfaitement. Oui normalement un ventilateur doit fonctionner dès l'allumage de l'ordinateur.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS