Votre question

Help ! Caractères énormes sur Vista !

Tags :
  • Mise à jour
  • Matériel
Dernière réponse : dans Matériel informatique
12 Février 2008 10:22:39

Bonjour,
mon ordinateur à redémarrer ce matin pour une mise à jour importante, depuis les caractères sont devenus énormes ! Même en choisissant la taille la plus petite dans Affichage ou dans "Régler la taille de la police en PPP", j'ai également tenté ctrl et la molette cela diminue effectivement ce qu'il y a d'affiché sur le bureau, mais pas le reste (fond d'écran, pages internet....)
Pourriez- vous m'aider ? Merci d'avance !

Windows Vista, édition familiale basique
Internet Explorer

Autres pages sur : help caracteres enormes vista

12 Février 2008 10:34:21

Tu as essayer : Clic droit => Paramètres d'affichage => Résolution : Le max qui tu puisse te permettre ? :) 
12 Février 2008 10:39:20

Contrôle tes options Vidéo , ne serais tu pas passé en mode VGA.
Contenus similaires
12 Février 2008 10:51:16

en faisant: Clic droit => Paramètres d'affichage => .... je modifie seulement la taille des icones
je m'excuse mais, comment puis-je vérifier mes options video, car l'ordi en se rallumant, a ouvert une fenêtre Nvidia Gforce, il s'agit de la carte video, non ?!
Je suis désolée, vous devez me prendre pour une débile ! mais je suis un peu verte, je viens de me mettre 175€ de réparation et 62€ de barette mémoire pour en plus avoir encore des problèmes ! Merci de votre aide
12 Février 2008 17:24:20

La fenêtre Nvidia Gforce > la carte video.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS