Se connecter / S'enregistrer
Votre question

Probleme De Surchauffe ?

Tags :
  • Midi
  • Matériel
Dernière réponse : dans Matériel informatique
6 Février 2008 23:14:45

Bonsoir ,
Cet apres-midi j'ai eu l'idée d'allez voir ce qui se passe dans mon ordinateur , car mon ordinateur faisait un bruit impressionant , j'etais même obligé de mettre quelque chose dessus pour qu'il fasse moin de bruit , donc j'ai nettoyé tous les ventilos , 3 en tout (Je dispose d'un acer T620) . Suite au nettoyage , j'allume l'ordinateur et magie il ne fait plus aucun bruit mais quelque minutes seulement aprés il s'éteint ce qu'il ne faisait jamais auparavant.

Merci bien de vouloir m'éclaircir sur ce problème quelque peu en embêtant .

Pour toute demande information sur l'ordinateur , pas de problème .

Autres pages sur : probleme surchauffe

6 Février 2008 23:18:21

Salut
O_o bizarre ^^
tes ventilos tournent bien ?
6 Février 2008 23:20:04

Il tourne bien mais ça m'embete vraiment car avant il ne le faisait pas du tout :heink:  d'ou ca peut venir . Moi qui aime tant CS j'aimerais vraiment que l'on m'aide S.V.P
Contenus similaires
6 Février 2008 23:21:19

Bonjour

Tous les ventilos tournent quand tu le rallumes ?
Tu n'as rien débranché par inadvertance ?
Quelles sont les températures de la machine une fois allumée ? (regarde avec SPEEDFAN, petit logiciel gratuit > google)
6 Février 2008 23:21:44

vérifie tes températures avec HW monitor

Il le fait tout le temps ?
6 Février 2008 23:24:50

Bah depuis cet apres midi (moment du nettoyage) il le fait tout le temps , je vais essayer de voir avec speedfan si il ne s'eteint pas .
Mais lorsque il s'eteint il faut attendre une dizaine de minutes pour pouvoir le rallumer . Je ne sais pas si j'ai debrancher quelque chose
6 Février 2008 23:26:37

Si tu as débranché quelque chose, un des ventilo ne tournerait plus ...
6 Février 2008 23:35:04

Temp 1 = - 55° [TROP BAS]
Temp 2 = - 2° [TROP BAS]
Temp 3 = 73° [SURCHAUFFE] Il augmente toujours 84° maintenant
HD0 = 30° [BON]

Voici les stats
6 Février 2008 23:37:57

L'ordinateur vients de s'éteindre ...
6 Février 2008 23:38:59

oh la
Il y a un serieu probleme dans tes sondes la ^^
6 Février 2008 23:42:41

Ca ne donne pas du tout les bonnes température s...
-55°C c'est tout simplement impossible ^^ enfin a moin que tu ai du refroidissement a l'azote liquide mais ca m'étonnerait ^^
6 Février 2008 23:44:09

Regarde avec Core Temp ou HWmonitor :) 
6 Février 2008 23:45:26

Et donc comment je pourrais resoudre le probleme ?

Autre probleme lorsque je joue a CS : CZ sur l'ordi ou j'écris actuellement depuis qu'il est rentre de formatage les graphismes sont pourris et le Ping n'en parlons pas ...
6 Février 2008 23:46:06

réinstalle les pilotes de la carte graphique
7 Février 2008 09:34:16

télécharge les derniers pilote pour ta carte sur le site du fabricant , vire les anciens et installe ceux téléchargés
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS