Se connecter / S'enregistrer

Résolu Pouvez-vous m'aider à trouver une formule exacte dans Excel?

Solutions (4)
Tags :
  • Microsoft Excel
  • Logiciels
|
Bonjour,
J'aimerais effectuer le calcul suivant et je n'arrive pas a trouver dans la formule exact.
(dans D1) Si C1 supérieur ou égal à 7, alors D1=1 sinon 0 ou rien qui s'affiche serait parfait.
Merci d'avance à ceux qui m'aiderons
  • Meuniers a édité ce message
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Salut,

=SI(C1>=7;1;0)
  • Commenter cette solution |
Score
0
òh
òi
|
Dans ce cas là, c'est très simple, il suffit de remplacer dans la formule la cellule sur laquelle s'applique la condition :
=SI(C1>=7;1;0)
=SI(B1>=7;1;0)
  • Commenter cette réponse |
Score
0
òh
òi
|
Je voudrais faire pareil mais si cela fait également pareil avec une autre case. C1 et B1?
comment mettre l'éventualité ou dans ce cas précis???
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par pxlebg.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS