Se connecter / S'enregistrer

Résolu Pourquoi après l'installation de ma carte mère, l'écran de mon PC affiche noir?

Solutions (9)
Tags :
  • Système d'exploitation
  • Windows 7
  • Matériel
|
Salut,

Je viens vs demander votre aide

J'ai installer win 7 mais depuis mon ordi bug et il s'averait que ma carte mère n'est pas compatible.
J'ai donc un copain qui ma refiler une casi neuve: la ga-g41M-ES2L pour remplacer ma Ga-Vm900M

Voici le matos que j'ai
Une alimentation apparemment de 480 w d'après ce qui est écris sur boitier

Ordinateur:
Type de système ACPI x64-based PC
Système d'exploitation Windows 7 Home Premium Home Edition
Service Pack du système -
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système ANNEETOLIVIER
Nom de l'utilisateur Anne et Olivier

Carte mère:
Type de processeur Intel Pentium 4, 3016 MHz
Mémoire système 3008 Mo
t de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante (LPT1)

Moniteur:
Carte vidéo NVIDIA GeForce 8400 GS
Carte vidéo NVIDIA GeForce 8400 GS
Moniteur Moniteur Plug-and-Play générique [NoDB] (72502446)

Multimédia:
Carte audio Audio numérique (SPDIF) (Périph
Carte audio Haut-parleurs (Périphérique Hig

Disque dur ST3500320AS ATA Device
Disque dur ST3320620A ATA Device
Disque dur Hitachi HDT721064SLA380 USB Device
Lecteur optique TSSTcorp CD/DVDW SH-W162C ATA Device (DVD+R9:5x, DVD-R9:4x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW)
État des disques durs SMART Inconnu



Entrée:
Clavier Périphérique clavier PIH
Souris Souris HID

Périphériques:
Imprimante HP Photosmart C6200 series
Imprimante Microsoft XPS Document Writer
Périphérique USB Logitech Mic (QuickCam E3500)
Périphérique USB Logitech QuickCam E3500
Périphérique USB Logitech USB Camera (QuickCam E3500)
Périphérique USB Périphérique d’entrée USB
Périphérique USB Périphérique d’entrée USB
Périphérique USB Périphérique de stockage de masse USB
Périphérique USB Périphérique USB composite



J'ai essayer d'installer cette nelle carte mère et écran noir!!!!
Est ce qu'un de mes composant n'est pas compatible avec celle-ci?
Ai-je fais une mauvaise manip?
Et sur cette nelle cM il n'y a plus qu'une prise IDE donc j'avais mis le DD en maître et le graveur dvd en esclave.
L'autre dd est en sata donc pas de soucis.
Merci d'avance pr ton aide
si tu as besoin d'autre infos n'hésite pas.

Cordialement
Anne
------
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Hardware + (collector) |
Ouai un bip c'est normal.

Ouai éventuellement enfin c'est pas obligatoire , il n'en faut pas des tonnes non plus de pâte.
  • Commenter cette solution |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par papillonbleu14.
  • Commenter cette réponse |
Score
0
òh
òi
|
Bon voilà mon prob est résolu.
J'ai donc réinstaller ma CM ss la carte graphique, branche mon dd et graveur en csel et tt va bien.
J'ai qd mm du réinstaller win 7 car il n'arrivait plus a démarrer correctement.
Heureusement que je sauve tt directement sur mon autre dd.
En tout cas merci pr vos réponses.
  • Commenter cette réponse |
Score
0
òh
òi
|
Dsl je vous des une bétise si il tourne je ne le voyait pas bien!!!!mille fois dsl
Mais j'ai un seul bip au démarrage c tt
je me demandais si je devais pas aussi remettre un peu de pate vu qu'elle s'est partellement enlevée en installant et désinstallant.
Merci
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
Ouai assez quand même. Ceci dit quand il ne tourne pas la carte mère bippe normalement. C'est juste depuis que t'as refait le branchement qu'il ne tourne plus ou bien c'était peut-être déjà le cas avant (auquel cas tu ne t'en serait pas rendu compte).

Parce que bon si le ventilo est HS en gros le PC fonctionne jusqu'à ce que la température du CPU atteigne la température critique à laquelle le PC s'éteint tout seul. Et puis bon à coup de surchauffes le processeur fait pas long feu.
  • Commenter cette réponse |
Score
0
òh
òi
|
ben oui!!!!!!
c grave?
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
Le ventilo sur le radiateur du processeur ne tourne pas ???
  • Commenter cette réponse |
Score
0
òh
òi
|
coté branchement c'ete ok mais je viens de me rendre compte là avec mon ancienne carte mère que j'ai remise vu que l'autre allait pas et que je n'ai qu'un seul ordi que mon ventilot tourne pas
Est ce le responsable
Est il hs
Ou mal remonter j'ai vérifier si les 4 truc ete bien passé de l'autre coté .
Il est bien brancher.
mon ordi fonctionne qd mm mais s’arrête couramment.
J'ai peur de griller le cpu
merci
anne
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
Salut,

as tu bien branché tous les câbles d'alimentation à la carte mère et aux disques dur ?

Par ailleurs , enlève le max de composants qui ne sont pas absolument nécessaires. Conserve le processeur , une barrette de mémoire vive (tu peut éventuellement essayer tous les slot car il se peut que l'un d'entre eux soit mort), l'alim et un seul DD (celui en SATA de préférence).

Vérifie aussi qu'aucun pins du socket processeur ne soit tordu.

  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS