Se connecter / S'enregistrer

Résolu "Warning !! ...CPU...Failed". Comment résoudre ce problème?

Solutions (16)
Tags :
  • Course
  • Matériel
  • Processeurs
|
bonjour a tous ,

je vient sur se forum pour essayé de resoudre le probleme de mon pc j'espere le trouver ici

explication :

j'ai allumé mon ordinateur comme d'habitude il marche tres bien sans probleme apparant je l'eteint je part faire quelque course et je revient j'allume l'ordi et la je vois un message je l'ai pas tout retenu desoler il c'est affiché q'une fois ( WARNING !!! ....CPU...FAILED ) donc voila je voudrais savoir si il y a une manipulation a faire pour le refaire marcher correctement il avait deja eu un probleme et donc je l'avait fait reparer part des sois-disant professionnel je le recupere il marche tres bien sauf qu'il faisait un bruit bizzare genre des fil touche un ventilo (clac clac ) donc hier j'ai decidé d'ouvrir le boitié et j'ai vu q'un fil etait sur la trajectoire du ventilo donc je l'ai retiré et placer plus loin du ventilo et la ya plus le bruit c'est deja une bonne chose de faite je pensait que ca pouvait venir de la mais ca ne marche toujour pas l'ordi n'atteint pas le bureau il va jusqu'a la page ou il y a en bas f2 ... pour aller dans le bios ..et apres l'ecran et noir avec une tiret en haut a gauche qui n'arrete pas de clignotté et rien ne se passe

voila j'espere avoir bien expliqué pour avoir le max de reponse Merci :hello: 
  • Meuniers a édité ce message
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Salut a tous ,

Pour mon Probleme il et résolu mais pas de la maniere expliquué apres avoir tout demontée et tout remontée il a remarcher mais quelque jour plus tard 5 pour etre exacte il a recommencer a faire la meme chose donc j'ai refait la meme chose demontée ... et la rien cette fois ca n'a pas marcher donc le probleme venait de mes deux disque dur qui sont HS je l'ai est remplacer part un nouveau et la il marche tres bien ^^^ :bounce:  :bounce: 

:hello: 
  • Commenter cette solution |
Score
0
òh
òi
|
Ok merci j'ai vu que je pouvait pas me mettre moi meme donc j'ai mit toi ^^
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware ++ (collector) |
Je te met la bonne réponse pour le suivi ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par DaZz44800.
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware ++ (collector) |
ça devrait être bon, enfin le 2nd qui est en SATA on voit pas si l'alimentation est branchée mais si il y a deux câbles branché par disque dur c'est bon.
  • Commenter cette réponse |
Score
0
òh
òi
|
si ca peut t'aider voici deux photo de mes disque dur cote a cote avec les cable restant

http://www.hostingpics.net/viewer.php?id=621325DSC00001...

http://www.hostingpics.net/viewer.php?id=837993DSC00002...


ou je me souvient plus 1 etait fractionné en deux partie peut etre qu'il se sont remit mais bon il y a pas mais fichier ... donc je pense que c'est un mauvais branchement
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware ++ (collector) |
Si t'as débranché le disque dur il n'y a que deux câbles, celui de l'alimentation et le câble (SATA ou IDE) qui va jusqu'à la carte mère donc vérifies si il est bien branché.

Si il est correctement branché, sous windows fais un clic droit sur ordinateur (poste de travail) > gérer > stockage > gestion des disques ;
vérifies si il est bien présent ici.
  • Commenter cette réponse |
Score
0
òh
òi
|
Ok c'est bon il marche niquel sauf s'uil me manque un disue dur tu c'est comment je peut le remettre j'ai sans doute oublier un branchement mais lequel ?
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware ++ (collector) |
ok, à ce moment là appuies sur la touche suppr ou del de ton clavier.
Une fois dans le Bios il faudra régler la date et l'heure, ça devrait être la première page à s'afficher, une fois fait, enregistres, quittes et normalement ça devrait être bon.
  • Commenter cette réponse |
Score
0
òh
òi
|
j'ai donc allumé mon ordinateur et j'ai exactement cette page

Phoenix-AwardBIOS V6.00PC
Copyright (C) 1984-2007 ,Phoenix Technologies , LTD

ASUS P5VD2-VM ACPI BIOS Revisiob 1105

Main Processor : Intel(r) Core(TM) 2 Duo CPU 2.20 Ghz (200x11.0 , 2CPU (s)
Mermory testing 3144704K ( Installed Memory : 3145728k)

Primary IDE Master : None
Primary IDE Slave : none
Secondary IDE Master : none
Secondary IDE Slave none
Third IDE Master : Maxtor 6B200M0 BANC19J0
Fourth IDE Master: none

CMOS Checksum - Default loaded

Press F1 to continue , DEL to enter SETUP


comme je l'ai dit je suis debutant deja dans le branchement apres avoir tout nettoiyé je c'est pas si tout et bien remit au bonne endroit et la c un peut du chinois je comprend rien ^^
  • Commenter cette réponse |
Score
0
òh
òi
|
j'ai fait tout se que tu ma dit ,je vais testé dans quelque minute le temps de le branché .. et je te dit le resultat si ca a changer ou pas.
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware ++ (collector) |
Il y a la date et l'heure au moins à régler.
  • Commenter cette réponse |
Score
0
òh
òi
|
Ok sinon il y a pas besoin de reconfigurer les chose apres avoir enlevé la pile
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware ++ (collector) |
Clear CMOS, c'est la réinitialisation du Bios, en enlevant la pile ça revient au même.
  • Commenter cette réponse |
Score
0
òh
òi
|
ok je vais essayé tout ca sinon comme je suis un peut debutant ca veut dire quoi CCMOS :sarcastic: 
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware ++ (collector) |
Salut,

apparemment un problème de processeur. Démonte le ventirad et réinstalles le processeur (l'enlever puis le remettre), penses à nettoyer la pâte thermique et à en remettre si il y en a.

Ensuite effectues un CCMOS (ou enlève la pile du Bios pendant quelques minutes) et redémarres la machine, dis nous si cela à changé quelque chose.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS