Se connecter / S'enregistrer
Votre question

Le gestionnaire des taches a été desactivé par votre administrateur......

Tags :
  • Trojan
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
3 Avril 2005 22:02:11

Voila ce que me dit mon ordi quand je fais
Ctrl+Alt +supp
Le gestionnaire des taches a été desactivé par votre administrateur.....
je suis l'administrateur mais je n'ai po desactivé le gestionnaire des taches ...je sais meme pas comment on fait.

Quelqu'un peut me dire comment le réactiver???

Merci d'avance... ;-)

Autres pages sur : gestionnaire taches desactive administrateur

3 Avril 2005 22:04:21

hahaha jai eu le meme prob avant mais je vais te dire c que ta c un trojan nome prorat c suuuur puis soi tu cherche un anti prorat trojan soi tu format
4 Avril 2005 01:08:07

tout ce que j'ai pu comprendre c'est que pour eliminer prorat je dois telecharger le fichier source mais qu'est ce que c'est?
:crying:
Contenus similaires
4 Avril 2005 01:10:08

ta quel antivirus?
4 Avril 2005 01:13:42

ca serait trop simple si seulement propat fesait ca !!! ca peu etre plein de trojan ou virus different !!! dsl mais la meilleur option et de formaT !!! sinon tu peu toujours chercher un antivirus efficace (installer un antivirus sur un PC deja gravement infecté n'est pas toujours evident !!!) je te conseil capersky il est pas mal !!! et sinon pour pas que ca se renouvelle utilise un firewall ajour et scan tout les fichers qui proviennent d internet ou de CD non industrielle !!! même ceux qui viennent de tes amis ils peuvent le mettre sans faire exprai !!!
4 Avril 2005 02:14:19

j'ai enchainé : a suared, kapersky, nod32, spy sweeper, spybot

pleins de virus et trojans détrui mais je crois que certains reviennent aussito car avec nod32 à chaque nettoyage ya encore des virus. :-( :-(

et toujours cette fenetre au demarage "scvhost.exe" est introuvable....
L'ordi ram un max en plus

ce truc me prnd la tete
I NEED YOUR HELP
4 Avril 2005 08:44:27

MAIS te casse pas la tete formate et remet un truc bien propre mis à jour et super sécurisé tu perdras moins de temps!!
1 Janvier 2006 15:14:16

salut
essaye avec avast pour voir
1 Janvier 2006 15:17:34

ad-aware aussi et microsoft anti-spyware.
22 Février 2007 20:32:09

Le premier post a ete posté il y a fort longtemps mais ceci peut peut etre aider d'autres utilisateurs ayant le probleme.
J'ai rencontré le meme probleme apres avoir fait joujou avec prorat sur mon pc il y a quelques temps (non non ne rigolez pas :p ). La modification registre apporté par le site zebulon n'y faisait rien et seul un scan avec spybot a reglé le probleme. Voici le rapport :

Prorat-D: Réglages (Clé du registre, fixed)
HKEY_USERS\S-1-5-21-3049083875-299789529-2371107153-1010\Software\Microsoft\Windows NT Script Host

Prorat-D: Réglages (Valeur du registre, fixed)
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\policies\Explorer\Run\DirectX For Microsoft® Windows


En esperant avoir aider :) 
20 Juin 2007 22:53:10

je sais que pas mal de monde ont eu des problèmes d'accès au registre et au gestionnaire des tâches (message "désactivé par l'administrateur" comme réponse) . Je viens d'avoir le même problème et ça m'a couté tout l'après midi pour le résoudre. Sachez tout d'abord qu'il y'a de grandes chances que le responsable de ce problème soit un virus (dans mon cas c'était un Trojan), commencez donc par bien nettoyer vos disques durs (j'ai utilisé AVG 7) ensuite:
-j'ai utilisé Vilma registry explorer (Il permet d'accéder et d'éditer le registre de toutes les installations Windows du PC même celui que RegEdit refuse d'ouvrir)
-Dans le chemein UserXXXX\Software\Microsoft\Windows\CurrentVersion\Policies\System il faut désactiver (mettre la valeur à0) les chanmps DisableRegistryTools et DisableTasMgr
Le XXXX dans "UserXXXX" désigne votre nom d'utilisateur.

Bon courage
28 Juin 2007 15:13:00

merci heesham si tu ne serait pas la j'aurais formate mon pc pour rien
Anonyme
8 Juillet 2008 22:10:05

bon c tres simple il fau juste taper "gpedit.msc" ds executer , et puis
suivre cett ordre:
-config utilisateur
-model d administration
-system
-option ctrl-alt-sup
-supr le gestionnaire de tache
"et puis croché ds NON CONFIGURé"
-appliquer
""" ET LA MISSION COMPLET SANS PROBLEME"""""
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS