Votre question

installation vista bloque au juste après le boot

Tags :
  • Windows Vista
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
2 Mars 2008 17:11:22

Bonjours,

Probleme avec l'instalation de windows vista (RTM et NON RTM 32 et 64 bits).

En fait le PC boot et charge les donnés pour le premier menu d'installation. Le fond d'ecran bleu ciel s'affiche, la sourie un peu plus tard.......
Mais c'est tout! rien de plus et si j'attend cinqs minutes l'ordinateur plante.
Le probleme c'est que j'ai deja installer (et réussi) vista au moins 10 fois avec la version RTM jusqu'à ce que ce que l'instal bloque définitivement.
A noter que je n'avais jamais eu ce probleme avant.

Ce qui à déjà été essayé:
-enlever ou ajouter de la ram
-formater le DD
-essayer le raid 0
-changer de clavier/souris
-réinitialiser le bios
-mise à jours du bios
-essayer avec un autre DD


Finalement j'ai réinstaller XP que j'ai eu du mal à installer ( il reconnaissait le DD mais ne pouvait pas installer dessu)
avec mon deuxieme DD je n'arrive pas a installer XP à cause de ce probleme


Donc la je sèche, je sais pas quoi faire
merci d'avance pour votre aide

Autres pages sur : installation vista bloque juste boot

3 Mars 2008 18:36:54

J'ai eu un problème similaire une fois, ça a réussit à tout remettre en ordre même si je ne m'explique pas comment.
Débrancher tous les périphériques IDE/SATA/SCSI
Démarrer
Eteindre
Tout rebrancher.
Contenus similaires
5 Mars 2008 11:48:35

j'ai essayé mais ca n'a pas fonctionné.

Mais finalement j'ai trouvé ce qui ne fonctionnait pas! :sol: 

En fait windows vista refuse tout simplement de s'installer sans lecteur disquette.
Meme si celui ci ne sert a rien, il essaye juste de booter dessus et continu sur le lecteur cd.

Maintenant que j'ai reinstaller vista ca fonctionne a merveille.

Quand on a un probleme avec windows il faut toujours chercher le plus débil^^ :pt1cable: 
5 Mars 2008 11:53:57

C'est pas vista mais le BIOS ça :lol: 
Comme tu ne semblais pas trop noob j'ai pensé que tu y avais pensé xD
18 Février 2012 09:59:00

Bonjour,

Je suis en train de réinstaller vista sur un PC dont l'install windows était corrompue.
J'ai le même souci qu'Icytotoxique, à savoir que je me retrouve sur un écran bleu ciel pré-installation sans rien qui bouge...
Petit tour dans le Bios, le lecteur de disquette est bien désactivé...
Est-ce que quelqu'un aurait une idée ?
Merci d'avance.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS