Se connecter / S'enregistrer
Votre question

besoin d'avis svp

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
29 Juillet 2007 14:36:15

bonjour,

J'espere que vous pourrez m'aider.
J'ai des probleme d'ecran bleu, des reboot, bref j'en peux plus.voici les infos de mon systeme (s'il manque des choses,dites moi je suis pas un grand connaisseur :s)


SYSTÉME D'EXPLOITATION Windows XP Professionnel (build 2600) Service Pack 2

RÉSUMÉ DE VOTRE CONFIGURATION Processeur : AMD Athlon(tm) XP 2000+ (1533Mhz) (L1: 128ko L2: 512ko )
Carte mère : SMBios version 2.3MSI MS-6712 1.0Bios: American Megatrends Inc. Version 07.00T 04/02/01 taille: 256Kb
Chipset : Northbridge: VIA VT8377Southbridge: VIA VT8235
Mémoire : mémoire windows (cette valeur ne correspond pas exactement à la mémoire totale physique): 1023Mo
Disque(s) dur(s) : Hitachi HDT725025VLAT80 (232.88Go)WDC WD400BB-00DEA0 (37.27Go)

PÉRIPHÉRIQUES IDE WDC WD400BB-00DEA0 05.03E05 (ATA, 37.27 Go, tampon: 2 Mo)Hitachi HDT725025VLAT80 V5DOA42A (ATA, 232.89 Go, tampon: 7 Mo)

LECTEURS CD/DVD PIONEER DVD-RW DVR-111D

CARTES PCI/AGP StockageVIA Technologies, Inc.:VT82C586A/B/VT82C686/A/B/VT823x/A/C PIPC Bus Master IDERéseauVIA Technologies, Inc.:VT6102 [Rhine-II]AffichagenVidia Corporation:NV40.2 [GeForce 6800 LE]MultimediaVIA Technologies, Inc.:VT8233/A/8235/8237 AC97 Audio ControllerPontsVIA Technologies, Inc.:VT8377 [KT400/KT600 AGP] Host BridgeVIA Technologies, Inc.:VT8237 PCI BridgeVIA Technologies, Inc.:VT8235 ISA BridgeBus SeriesVIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 ControllerVIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 ControllerVIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 ControllerVIA Technologies, Inc.:USB 2.0

voilà, mes ecran bleu de type nv4 disp dll se font quasiment que sous world of warcraft .je pensais que cela venait des pilotes graphiques,mais rien n'y fait.j'ai mis le dernier.tjs pareil.J'ai remis des anciens, c'est pareil.
si vous pouvez m'aider svp,ça me soulagerait bien.

Autres pages sur : besoin avis svp

29 Juillet 2007 15:13:11

peut etre ta carte grphique ou ton alim a tu un autre pc
29 Juillet 2007 15:43:14

non je n'ai pas d'autre pc , et mon alimentation a été changé y a qq mois :s .
mais si c'etait la carte graphique, je devrais avoir des bug graphique non? car ce n'est pas le cas :/ 
on m'avait parlé de changé les pilotes de ma carte mere mais je sais pas si lien il y a
Contenus similaires
29 Juillet 2007 15:43:54

je pense que c'est l'alim a premiere vu ,quelle est ton alim?
29 Juillet 2007 15:44:58

teste ca peut venir des pilotes mais c'a m'etonnerait tu vas sur tous les drivers.com rubrique mes drivers
29 Juillet 2007 15:58:22

mon alim est une 450w
29 Juillet 2007 20:17:10

la marque stp i c'es une noname il faudra la changer
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS