Votre question

probleme de recption sur emule

Tags :
  • Pare-feu
  • Matériel
Dernière réponse : dans Matériel informatique
10 Avril 2006 18:42:09

Voila 1 semaine que je m'arrache les cheveux sur emule. En effet je n'arrive pas à dépasser une réception de plus de 10 Ko/s sur emule avec l'ensemble des paramètre au beau fixe (High ID/ Pare feu correctement configurer) En plus dès que je veux aller sur internet enmême temps ça rame grave. Je suis en 2.4 Mb je n'en peux plus
Please help!!!!!

Autres pages sur : probleme recption emule

10 Avril 2006 18:43:40

Regarde à combien de pourcent est eMule dans ton gestionnaires des tâches...
Probablement que ta bande passante et tous simplement à son maximum :-?
10 Avril 2006 19:02:21

Peux tu m'en, dire un peu plus (Comment faire!)
Contenus similaires
10 Avril 2006 19:03:24

Tu peix m'expliquer comment regarder,
10 Avril 2006 19:04:42

Tu fais CTRL + ALT + SUPPR et tu regardes le processus eMule.exe à combien de % il est ;-)
10 Avril 2006 19:30:04

ben au niveau du processus emule il m'affiche 30572 Ko, L'UC est à 6% et ma conexion resau à 4%
10 Avril 2006 20:14:29

Hum.. ca ne vien donc pas de là...
As tu changé quelque chose à tes paramétres ?!
Ton pare-feux ?!

sinon fais un test de ta bande passante.. peut étre quelle est tous simplement saturée...^^
10 Avril 2006 20:33:02

Je viens de faire le test que blackstyler viens de me donner (Merci!) et je suis à 167 Ko/s. Emule n'est pas en marche sinon discuté deviens impossible (trop lent!!!) Est ce que cela change qq chose?
10 Avril 2006 20:38:45

Je viens de refiare le test avec emule alumer et la bande passante n'est plus qu'a 27 Ko/s=> Normal? si non que faire!
Merci messieur j'ai enfin l'impression d'avancer ...un peu :-)
10 Avril 2006 20:51:30

Je viens de refiare le test en même temps qu'une requete internet et le resultat est très proche de zéro. Bon dieu dites m'en plus Merci
PS: Si je reste sur la page du forum dans lequel nous dicscutons vos réponse s'affiche automatiquement dès que vous les envoyer ou il faire une actualisation quelque part?
10 Avril 2006 21:22:28

Il faut actualiser :D 


Bon sinon, je pense que c'est une saturation de ta bande passante, car lorsque tu fais le test avec eMule tu es proche zéro .. Je pense c'est çà aprés je ne suis pas un expert.. Tu as paramétrer ta mule en fonction de ta vitesse internet ?! Car cela peut venir de la vu que eMule te bouffe qui est probablement mal paramétrer..
Pour de l'aide sur le paramétrage d'eMule

www.emule-inside.net ^^
20 Janvier 2007 16:12:24

salut a tous,

je suis chez free et mes telechargement ne depasse pas les 12ko/s
je suis en high ID
emule n'
20 Janvier 2007 16:17:00



(desoler, mauvaise manip........

salut a tous,

je suis chez free et mes telechargement ne depasse pas les 12ko/s
je suis en high ID
emule n'a pas de bandeau noir sur les yeux,
je suis parametre comme d'habitude,
g mi des fichier TRES connu a telecharger
j'ai des fichier dans mon "incoming"
bref, je ne compren rien du tout!

aussi, quand je fais ""preference" "assistant" "nbre de telechargement "
il ne veu pas se mettre sur 16et+ bref, commence a me gonfler tout ca!, jsais pas si ca a qq chose a voir mais bon,
j'attend vos conseil, car g besoin de dormir parfois!!!!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS