Votre question

ventilateur boitier ANTEC UVfan orange ne s'allume pas

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
5 Janvier 2007 18:12:20

bonjour a tous,
j'ai acheter un ventilateur uvfan orange ( ANTEC ) cet été avec mon boitier.
jusqu'a présent je ne l'avais pas monter parce que j'en avais deja un mais je viens de découvrir que je pouvais en rajouter un.
donc je l'ai mis mais pour le branchement j'ai le choix soit de le brancher sur l'alimentation soit sur la prise prévu pour un ventilateur sur ma carte mere ( asus a7n8x-E deluxe )

j'ai tester les 2 mais le soucis c'est que mon ventilateur tourne mais ne s'allume pas en orange comme il est indiqué sur sa boite !
donc j'aimerais savoir d'ou vient ce petit probleme !

Autres pages sur : ventilateur boitier antec uvfan orange allume

5 Janvier 2007 18:13:57

a mon avis la LED est morte.
5 Janvier 2007 18:16:18

le ventilateur est neuf et quand on regarde dedans il y a 3 LED alors comment pourraient elle avoit toutes les 3 cramé ?
5 Janvier 2007 18:17:48

c'est peut être un défaut d'usine sa arrive.
ou juste un faut contacte.
5 Janvier 2007 22:55:43

:'(  c'est balo alors :s
6 Janvier 2007 22:34:13

et je voudrais savoir si c'est possible de laisser tourner seulement mes ventilateur ( 2 boitier + CPU ) sans que rien d'autre tourne histoire de refroidire mon pc plus vite parce qu'il chauffe beaucoup et je vais pas dire que dans ma chambre il fait froid donc il a du mal a refroidire.
7 Janvier 2007 01:04:23

je crois pas.
et j'envoie pas l'intérêt. :D 
12 Janvier 2007 23:50:54

non j'ai trouvé une meilleure idée : je vais m'acheter un vrai ventilateur pour mon CPU qui est a 60 degrés voir plus au moment ou je vous parle^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS