Se connecter / S'enregistrer
Votre question

Problème Pc HeLp Plz :-)

Tags :
  • Radeon
  • Matériel
Dernière réponse : dans Matériel informatique
7 Avril 2005 18:05:29

Bonjour, j'ai un problème sur mon pc et je ne ses pas comment le resoudre il redemarre tous seul, j'ai regardé l'observateur d'événement et il me mais sa :

Code erreur 1000007f, paramètre 1 00000008, paramètre 2 80042000, paramètre 3 00000000, paramètre 4 00000000.

Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.

Savez vous d'ou sa vien.
Ma config : P4C 3.0Ghz, Ati Radeon 9800, 1 Go de ram
Svp aidez moi merci :) 

Autres pages sur : probleme help plz

7 Avril 2005 18:10:48

Donne plus d'infos sur ta config et vérifie tes températures a l'aide du logiciel Everest!
7 Avril 2005 18:17:03

peut etre a cause de la mémoire ( vas tester avec memtest, tu le telecharge, tu le graves et tu reboot avec le CD)
Contenus similaires
7 Avril 2005 18:18:41

ou tous simplement, si tu as récamment installé un périphérique usb ou pci ou autre, désinstalle le et regarde si sa change...
Sinon, je dis :p lus1: pour nitro9_5...un peu plus d'info seraient la bienvenu...
7 Avril 2005 18:20:21

Mon pc est a 37 °.
Je vais test memtest mais je ses pas comment m'en servir.Sa marche avec un RW pour booter decu ?
Sinon pour la config, j'ai une MSi 865 Pe, avec un P4 C 3.0Ghz 3 Barrettes de ram ( 1*512 2*256),Ati radeon 9800 Pro,Sound blaster 5.1,Carte Tv Winfast, 2 DD ( 200 Go MAxtor et WD 100 Go), DVd pioner,Graveur CD Asus.
7 Avril 2005 18:34:23

avec un P4, les pb d'autoreboot sont souvent duent à un mauvais refroidissemenbt du cpu...enlève le ventirad, dé-vis tout, enlève la poussière si il y en, revis tout en serrant bien les vis du ventilos et refixe le ventirad sur le cpu en veillant a ce qu'aucun corp étranger ne se cale entre le core et l'interface d'échange de chaleur
7 Avril 2005 18:34:57

mais bon....37°......sa laisse douter...
7 Avril 2005 18:36:16

Citation :

diablo66642 a écrit :
Mon pc est a 37 °.
Je vais test memtest mais je ses pas comment m'en servir.Sa marche avec un RW pour booter decu ?



oui ca marche avec un CD RW
je doute que ca soit la température, mais essaye de tester la température du CPU en charge ( lance deux ou trois compression d'un gros fichier )
7 Avril 2005 18:53:54

Bon jvien de démonter le cpu soufflé verrifié et tous et sa continue de planter.Je vais faire un test avec memtest je vous tien au courant.
Merci
8 Avril 2005 07:21:54

BOn ben j'ai fais un test avec Memtest pendant 9h donc toute la nuit, et il ne ma pas trouvé d'erreur :S :-( vous savez d'ou sa pourré venir sinon ou si quelqu'un a eu le même problème ? :'( 
8 Avril 2005 09:24:01

c'est pas a cause de memtest...

peut etre un probleme de driver, ou un autre ( moi j'avais un disque dur IBM de la série défectueuse, par moment il faisait planter le PC comme ca pour le fun )

pas facile a diagnostiquer quoi... essaye de mettre a jour tes drivers...
Il plante quand? dans les jeux? meme quand tu fais rien? lors de gros transfert?
8 Avril 2005 15:03:32

Bios mis a jour, carte graphique aussi.Y plante pas sur les jeux, y plante comme sa genre j'allume mon pc et bang y reboot ou de tant en tant 10 min après sa fait comme un ecran bleu presque :S
8 Avril 2005 15:56:22

ca le fait depuis longtemps? tu as reinstaller qq chose récement?
tu as pas essayé de réinstaller Windows?
8 Avril 2005 16:20:19

Non, sa fait pas 2 mois que je l'ai, j'ai deja testé de reinstaller windows plusieur fois et plusieur version différente, essayé avec 3 disques durs et 2 carte graphique ses toujours la même :-(, la je vois pas d'ou pourrais être le problème.
8 Avril 2005 16:28:13

essaye d'activer les écran bleu ( bouton droit sur le panneau de config>proprietes>onglet avancé> 3eme bouton parametre > décoche le redémarage automatique ) et dis nous c'est quoi le message que tu as quand ca redémarre...

sinon c'est un PC monté ou un PC de marque?
8 Avril 2005 16:58:03

Ok, quand y reboot je te dit ce qui m'écris.Sinon ses un pc monté voilou je te tien au courant. Merci
8 Avril 2005 17:05:12

Bon, même en activant l'option d'ecran bleu, je le vois pas y se redemarre quand même automatique et dans l'bservateur d'évènement j'ai
Citation :
Code erreur 1000007f, paramètre 1 00000008, paramètre 2 80042000, paramètre 3 00000000, paramètre 4 00000000.
:-?
8 Avril 2005 17:11:32

tout un tas de prob peuvent engendrer cette panne.
ça peut être un peripherique defaillant
soit ta carte reseau ta carte graphique ta carte son s'ils ne sont pas integré
ça peut être aussi
ta barette memoire.
fais d'abord un nettoyage de ta carte mere..
tu pe demarrer en dos et lancer un anti virus
si ça persiste tu seras obligé de reinstaller
*bonne chance ;-)
diablo66642 a écrit :
Bonjour, j'ai un problème sur mon pc et je ne ses pas comment le resoudre il redemarre tous seul, j'ai regardé l'observateur d'événement et il me mais sa :

Code erreur 1000007f, paramètre 1 00000008, paramètre 2 80042000, paramètre 3 00000000, paramètre 4 00000000.

Pour plus d'informations, consultez le centre Aide et support à l'adresse http://go.microsoft.com/fwlink/events.asp.

Savez vous d'ou sa vien.
Ma config : P4C 3.0Ghz, Ati Radeon 9800, 1 Go de ram
Svp aidez moi merci :) 
[/quote]
8 Avril 2005 17:19:04

Bah à votre avis sa peu venir de la carte mère ou du proccesseur sinon ?, pasque quand j'active l'hyper threading dans le bios le pc reboot direct sur l'écran windows :-S
8 Avril 2005 17:21:39

si il n'y a pas de message oui, je pense que c'est un probleme hardware ( comme une carte qui demande au PC de se rebooter car elle a eut une erreure critique ) tu as quoi comme carte ( PCI surtout ) et meme de chip intégré?
est-ce que tu peux repeter facilement ce bug? si oui essaye de désactiver toutes les fonctions intégré de ta carte mere ( son, USB, LAN, voir meme USB, un peu tout quoi ) et essaye de retrouver ce bug
si ce bug reviens c'est ennuilleux...

vérifie bien la température en fonctionnement a fond ( telecharge CPU burn et teste )
apres oui, ca peut etre le processeur ou la carte mere... mais a mon avis ca semble pas etre le processeur ( sinon il marcherait tres tres mal, mais c'est toujours possible ) mais la carte mere c'est possible
8 Avril 2005 17:34:10

Bon ben je suis a 43 ° en burn.
Niveau des carte pci j'ai une carte sons, une carte tv et une carte reseau, j'ai deja essayé en desactivant tous, mais je vais revérifier.Si sa marche pas faut que j'arrive a me démerder pour trouver un proccesseur ou une carte mère pour tester le quelle est le mauvais.Merci, je te tien au courant.
9 Avril 2005 12:12:38

Bon ben je l'ai démonté et tous vérifier poussiere et tous toujours le même problème :-(
9 Avril 2005 15:38:30

Es que sa peut venir du Voltage car sur cpu-z il est a 2.720 V normal ? :

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS