Votre question

Compatibilité Firefox 5 / Delicious

Tags :
  • Internet Explorer
  • Mise à jour
  • Logiciels
Dernière réponse : dans Logiciels
23 Juin 2011 09:14:08

Bonjour,
J'ai installé Firefox 5 (sous Mac), et ensuite tenté de réinstaller mes boutons Delicious. Refus, avec message "Non compatible".
Quelqu'un peut m'aider ? Merci

Autres pages sur : compatibilite firefox delicious

a c 232 6 Logiciels
a b , Internet Explorer
23 Juin 2011 09:31:57

Non compatible= non compatible. On ne peut pas t'aider. Tu dois attendre les mises à jour.
m
0
l
23 Juin 2011 09:47:39

Merci.
m
0
l
Contenus similaires
a c 204 6 Logiciels
a b , Internet Explorer
24 Juin 2011 07:52:16

Sinon en attendant que Delicious mette son add on a jour tu peux essayer une extension comme Share A Holic.
C'est un clic de plus mais ca le fait aussi :) 
m
0
l
24 Juin 2011 15:34:58

Merci beaucoup, je vais tenter.
m
0
l
7 Juillet 2011 23:07:02

hello,

essaie ce lien, : il m'a aidé pour firefox 4. là j'ai upgradé "simplement" pour FF5, et ça marche toujours.
note : je fonctionne aussi sur mac.

copier / coller d'une des soluces :

Citation :
peterisnuksa solved the problem on Apr 11th 2011. (copy/paste) :


Here is a simple way for getting your Delicious Toolbar running on Firefox 4:
1. Install Add-on Compatibility Reporter
https://addons.mozilla.org/en-US/firefox/addon/add-on-c...
2. Restart Firefox 4
3. Install Delicious Bookmarks
https://addons.mozilla.org/en-US/firefox/addon/deliciou...
4. Restart Firefox 4
Enjoy! :) 
P.S. Source: http://blog.doodleandcode.com/2011/03/how-to-install-de...



bonne chance !
eikaT.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS