Votre question

temperature du processeur | PC QUI REBOOT TT SEUL!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
28 Novembre 2004 01:01:54

bonjour
j'ai un carte mere asustek P4P800 E
la temperature du processeur (intel 2.66ghz)(donnée par Aida 32) est de 27 degres (avec un seul ventilateur)
celle de la MB est de 25 degres
est ce normal?


le pc redemarre tout seul

Autres pages sur : temperature processeur reboot seul

28 Novembre 2004 01:31:19

cher po loll moi elle est a 54) avec speed fan et j'ai essayé de coupé le ventillo pendant 2 seconde elle é monté a 58 cash dc ji touche plus lol !!!
28 Novembre 2004 01:34:34

Hello,

Tout à fait normale et même agréablement basse!



:-D :-P :-D :-P :-D
Contenus similaires
28 Novembre 2004 01:39:51

Moi, la température de mon processeur (CPU) est seulement qu'à 13°C !!

Je ne sais pas si c'est normal...
28 Novembre 2004 01:46:44

jai un probleme de reboot automatique...ca me le faisais avant mon formatage...lordi redemarre tout seul,mais la c'est de plus en plus souvent!!
ca me le faisais pas avant que je change de carte mere...cela provient il de la???
je precise que je viens a peine de formater

ma config

-carte mere asustek P4P800-E deluxe (jai pas installé de drivers)
-Processeur intel 2.66ghz
-windows XP + hotfix (SP1 je crois) (enfin jai fait les windows updates...)
-DD Maxtor 160Go 8mo 7200rpm -Ata
-carte graphique Leadtek Nvidia 5900xt (derniers drivers nvidia)
-modem sagem fast 908
-ensuite le reste on sen fout je pense

jai pas pu mettre SP2,car lorsque je lance SP2 il dit que ma clef windows n'est pas valide
jai installé directement les mise a jour lorsque jai mis internet car sinon je me prend direct une merde...avec un decompte de 1 min et le pc reboot (le vers sasser je crois...bref)
jai fait plusieurs formatage pour en arriver la



je precise que mon processeur a eu 1 barrette tres tordu,que jai detordu,et dautre un peu penchée que jai detordu aussi...peut etre que cela vient de la? je me dit que si lordi demarre,cela signifie que le processeur marche ...merci de maider car jy suis depuis vendredi soir non stop et ca merde toujours!
28 Novembre 2004 01:50:57

Quelle rapport avec les températures de processeur ??
28 Novembre 2004 01:52:00

oui un virus qui s'amuse a redémarré ton pc et/ou un cooki tracing et un trou du cul de pirate te redémarre ton pc pour t'embété voila ++
28 Novembre 2004 01:55:37

As-tu un firewall ??

Si tu en as pas, cours t'en télécharger un tout de suite !!

Si tu as le SP2 de Win XP, eh bien active le si ce n'est pas déjà fais ou télécharge Zone Alarm.
28 Novembre 2004 02:01:08

Ca peut aussi venir de l'alim, défectueuse ou pas assez puissante.

Désactive le redémarrage automatique dans Windows. Au prochain plantage, tu devrais avoir un écran bleu avec des indications sur l'erreur.

S'il redémarre quand-même c'est l'alim.

:-D :-P :-D :-P :-D
28 Novembre 2004 02:11:30

c'est un alim toute simple...peut etre ca provient de ca...jen ai une autre encore plus simple (20€) je pourrais essayer

sinon le rapport avec les temperatures du processeur...on ma souvent dit que si le pc redemarre tout seul cela vient du processeur qui chauffe trop....
jaimerais bien avoir SP2 mais je peut pas malheuresement :( 

merci pour vos reponses je vais voir ca
28 Novembre 2004 02:12:26

Citation :
jaimerais bien avoir SP2 mais je peut pas malheuresement :( 


Pourquoi ça ????
28 Novembre 2004 02:12:53

jai mis mon gros ventilateur (ventilateur de salon) sur mon pc (en plein sur la tour devissé)

il a reboot 1 seul fois depuis presque une heure
la chance? ou cela provient d'une surchauffe?
bizzar pour un processeur et un MB a 27° :s
28 Novembre 2004 02:13:34

lit mon message plus haut..je ne peut pas car il me dit que la clef cd de windows XP n'est pas valide
28 Novembre 2004 02:23:50

il a reboot encore une fois... je desepere :( 

sinon,apres ses reboot,lorsque je lance windows,et que jenvoi le rapport derreur il m'informe de lerreur suivante:

"Erreur causée par un pilote de périphérique vidéo"
lien vers le rapport de microsoft


jai suivi la procedure de microsoft

1. Cliquez sur Démarrer, sur Panneau de configuration, puis double-cliquez sur Affichage.
2. Sous l'onglet Paramètres, cliquez sur Avancés, puis sur l'onglet Dépannage.
3. Déplacez le curseur Accélération matérielle sur Aucune, puis désactivez la case à cocher Activer la combinaison d'écriture.
4. Cliquez sur OK à deux reprises.


jattend de voir le resultat
28 Novembre 2004 04:15:41

ca marche pas :(  :( 

jaimerais savoir,selon vous,cela vient il

1- probleme carte mere (imcompatibilité?defaillance?)
2- Du processeur (je rappel javais des barettes tordu que jai detordu)
3- Alim ?
4-virus? (jai fait un scan avec bitdefender 8 pro mis a jour..il a rien trouvé)

5-carte graphique (selon windows c un truc video..)
28 Novembre 2004 10:51:48

Quelqu'un saurais maider svp? :-(
28 Novembre 2004 11:19:21

J'ai eu un problème tout a fait similaire, et en fait ça venait de mon modem sagem f@st 800 qui prenait trop de courant du port usb. Après un changement d'alim d'une 300 W vers une 400 W, plus aucun problème depuis au moin 7 ou 8 mois
28 Novembre 2004 11:50:55

jai mis une alim neuve ordinaire que javais (tres ordinaire car 20€) ca reboot toujours!
je pense que c'est po l'alim ...et vous?

je precise,en tout jalimente:
-un DD 160 go
-Lecteur disquette
-Lecteur dvd
-graveur dvd
-carte mere
-carte graphique


bon la jai mis mon ancienne carte graphique (pas besoin de lalimenter celle la)pour voir (une geforce 2)
28 Novembre 2004 12:02:03






***EDIT***finalement ca fait le meme probleme avec mon ancienne carte graphique[/color]
28 Novembre 2004 12:28:53

oui, fais des tests de ce type !!
A mon avis, ton alim n'est pas assez puissante !
Elle fait combien de WATTs ?
28 Novembre 2004 12:40:58

c'est une alim pas cher tres ordinaire (meme pas de bouton O/I)
ya une etiquette avec marqué 420W dessus :s
28 Novembre 2004 13:05:28

Je vais peut etre dire une connerie mais comme tu a changer ta carte mere:
1: incompatibilité carte mere/cpu
2: incompatibilité carte mere/ram
3: incompatibilité carte mere/CG

Moi j'ai eu le meme problème et c'etais la solution 2
Mon pc redémarrer toute les 30 seconde environ.
28 Novembre 2004 13:12:34

ouais moi aussi j'ai eut ce genre de problèmes.... Ca venais d'une surchauffe processeur pour mon cas....
Sinon essaye de tester tes barettes de ram quand meme on sais jamais....
28 Novembre 2004 14:25:21

possible,car a la base mon pc est un truc acheté en grande surface (donc bourré de produits generiques de merde)
jai changé disque dur,carte mere,carte graphique...pour des trucs de (en principe) bonne qualitée...la ram je lai pas changé,donc peut etre que c'est ca
28 Novembre 2004 14:52:44

lorsque je joue a des jeux ca plante tout le temps..le jeu se coupe ou se bloque :( 
je crois que c'est lié
28 Novembre 2004 15:15:41

il y a des chances
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS