Se connecter / S'enregistrer
Votre question

message au démarage concernant mon raid

Tags :
  • Raid
  • Demarrage
  • Matériel
Dernière réponse : dans Matériel informatique
15 Juin 2012 16:19:29

Bonjour,

J'ai un message au démarrage du pc qui s'affiche m'indiquant que mon raid 0 est bien actif etc ... comment puis je effacer / cacher ce message ? J'ai essayé de trouver une option dans le bios concernant ceci mais je ne trouve pas

Autres pages sur : message demarage concernant raid

18 Juin 2012 19:29:08

up
20 Juin 2012 19:08:47

up
Contenus similaires
22 Juin 2012 13:43:20

up
22 Juin 2012 13:48:05

salut


peut tu mettre une photo de ton message ?
22 Juin 2012 14:30:16

Là je ne peux pas car je fais un truc sur le pc donc je ne peux pas rebooter le pc mais le message c'est comme celui ci :

http://i53.tinypic.com/2qwpor7.png

J'ai bien mon raid qui fonctionne mais je m'en fiche un peu de ce message, ça fait perdre plus de temps au niveau du démarrage qu'autre chose .... si il y a possibilité de ne plus afficher ce message ça serait mieux
22 Juin 2012 14:32:15

normalement il ne doit pas s'afficher par défaut, seulement avec la combinaison ctrl + i

a part une option dans le bios je voit pas :) 
22 Juin 2012 14:33:40

attend j'ai un doute
ton message part tout seul au bout de quelque seconde ? si oui alors normale :) 
22 Juin 2012 14:47:43

oui je sais que c'est normal mais je n'ai pas envie qu'il m'affiche ça

possible d'enlever ?
22 Juin 2012 15:50:53

non pas a ma connaissance :) 
22 Juin 2012 16:09:35

ioop59 a dit :
oui je sais que c'est normal mais je n'ai pas envie qu'il m'affiche ça

possible d'enlever ?


Bonjour.

Tu dois avoir un contrôleur Raid à activer ou désactiver dans le bios.

Si tu vois 2 contrôleurs, Marwell par ex, désactives le 2ème.

@+
22 Juin 2012 16:21:01

j'ai activé mon raid 0 je veux le laisser activé j'ai acheté exprès un second hdd 1to pour faire mon raid 0

mais je n'ai pas envie d'avoir un messsage qui me dit que le raid 0 fonctionne bien, je le sais très bien que ça fonctionne
22 Juin 2012 16:45:00

ioop59 a dit :
j'ai activé mon raid 0 je veux le laisser activé j'ai acheté exprès un second hdd 1to pour faire mon raid 0

mais je n'ai pas envie d'avoir un messsage qui me dit que le raid 0 fonctionne bien, je le sais très bien que ça fonctionne


Ah, O.K.

Dans ce cas, regardes s'il y a une option pour n'afficher qu'un minimum au passage du bios (si ce n'est déjà fait !).

@+
22 Juin 2012 17:00:06

tu veux que je regarde si il y a une option pour "cacher" ce message ?

c'est justement ma question ..... moi je ne trouve pas
22 Juin 2012 17:13:31

ioop59 a dit :
j'ai activé mon raid 0 je veux le laisser activé j'ai acheté exprès un second hdd 1to pour faire mon raid 0

mais je n'ai pas envie d'avoir un messsage qui me dit que le raid 0 fonctionne bien, je le sais très bien que ça fonctionne

Raid 0!!!!!! :no: 
Raid 0 c'est écriture alternée sur les deux disques. Ca ne te protège en rien. Un disque foire et tu perds tout.

Cest Raid1 qu'il faut => on écrit la même chose en même temps sur les deux disques. Un disque foire, le PC continue de tourner. Tu remplaces le disque HS, le système reconstitue la sauvergarde tout seul.
22 Juin 2012 18:08:43

lol qui te dit qu'il veut un RAID 1 ?

le raid 0 augmente la rapidité meme si rien ne vaut un SSD
22 Juin 2012 18:27:30

Je n'ai jamais dit qu'il fallait passer en RAID1! Juste donné les avantages du RAID1, sans plus.

Et puis il n'est pas certain que le RAID0 soit plus rapide! Sauf que il n'apporte strictement aucune sécurité. Il double la capacité du disque le plus petit!
22 Juin 2012 19:17:30

je connais tout ça mais c'est hors sujet là, je veux juste virer le message au démarrage
24 Juin 2012 10:23:30

up
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS