Se connecter / S'enregistrer
Votre question

pb assistant InstallShield

Tags :
  • Quicktime
  • Logiciels
Dernière réponse : dans Logiciels
12 Novembre 2005 13:57:55

bonjour tout le monde, je n'arrive pas a installer certains logiciels comme quicktime 7 ou partition magic: le telechargement demarre correctement mais à la fin j'ai ce message:

"Assistant InstallShield terminé.

L'assistant a été interrompu avant la fin de l'installation de QuickTime.

Le système a été modifié. Pour installer ce programme ultérieurement, exécutez à nouveau l'installation.

Cliquez sur terminer pour quitter l'assistant."

le probleme est survenu apres un formatage de mon disque dur... donc le probleme ne vient surement pas de la configuration de mon pc puisque avant tout marchait impec... voila sinon j'ai le service pack 2 et j'ai aussi installé un complement au service pack 2 qui sont toutes les mises a jour qui n'etaient pas inclus à l'epoque avec le pack (ex: mediaplayer 10, et tout pleins de correctifs...)

j'ai recherché sur internet mais j'ai rien trouvé, j'espere que vous allez m'aider parce que j'ai vraiment besoin de partitionner mon DD 300go et de voir la bande annonce de KING KONG! :-D merci d'avance

Autres pages sur : assistant installshield

12 Novembre 2005 16:12:58

j'ai essayer en enlevant le pare-feu du pc sp2 et toujours rien... :-(
13 Novembre 2005 14:01:44

un petit coup de main s'il vous plait... :cry:  :cry:  :cry: 
Contenus similaires
13 Novembre 2005 21:17:40

personne n'a de reponse a mon probleme? je me suis trompé de section?
13 Novembre 2005 22:23:49

J'ai eu un pb similaire une fois: c'était un logiciel que j'avais installer qui faisait merdé InstallShield, vérifie de ce coté sinon c réinstallation complète de windaube euh windows...
13 Novembre 2005 23:09:17

merci... c'etait quoi comme logiciel? ca me ferait chier de reinstaller j'ai l'impression de ne faire que ca! je commence à connaitre ma product key par coeur!!
14 Novembre 2005 19:12:30

je vais peut etre commencer a devenir lourd... mais j'aimerais vraiment regler ce probleme... :( 
14 Novembre 2005 19:40:12

Moi c'etait mon assistant de conexion ADSL n9uf
mais des que je le l'ai désintaller tout est rentré dans l'odre
14 Novembre 2005 20:43:49

flute c'est pas ca jai wanadoo... ya pas un logiciel qui peut detecter d'ou vient le probleme et le reparer?? :p 
15 Novembre 2005 18:53:50

Ta essayé d'installer partition magic sans installer Quick time?
16 Novembre 2005 09:10:10

heu je comprend pas la question? le probleme a commencé kan jai voulu installer partition magic... et par la suite le probleme est resurvenu au momen ou jai voulu installer quick time... c'est bizare... j'arrive a installer plein de trucs pourtant: google earth, satsuki decoder pack, microsoft encarta, daemon tools, voice changer software... enfin bref... c'est tres chiant! tiens un nouveau probleme, je n'arrive pas non plus a installer flash player: quand je double clic ca commence a decompter le pourcentage... et apres ca s'efface et plus rien... :(  :(  :(  ral le bol!
16 Novembre 2005 18:22:42

j'ai toujours pas trouvé de solution.... :( 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS