Votre question

emule par le cable de 20 mégas!!!

Tags :
  • Orange
  • Logiciels
Dernière réponse : dans Logiciels
30 Avril 2005 02:08:33

bonjour a tous!!! voila jaurais une question concernant les parametres corrects pour la emule pour une connection internet a 20 mégas par cable de chez modulonet de france télécom cable........merci

;-) ;-)

Autres pages sur : emule cable megas

30 Avril 2005 13:14:54

J'ai pas bien compris la question ?? :-?
30 Avril 2005 13:20:48

Je pense qu'i lveut savoir les paramètres a rentrer dans la mule pour profiter pleinement et de manière optimum de sa connection 20 méga par cable

Je me trompe ?
Contenus similaires
30 Avril 2005 13:44:33

Alors:

20 Mega==>20 000 kbits/seconde

Pour avoir la bonne config tu dois diviser par 8 ton debit pour que sa marche bien!

Donc: 20 000/8= 2 500 kbits/seconde en reception ;-)

Moi perso j'ai 10 Mega donc 10 000/8= 1 250 kbits/seconde en recepion :-P
30 Avril 2005 15:40:54

Merci Nikles!! Donc je met dans l'assistant d'emule pour la premiere foi en Réception; 2500 kbits/s et en Emission; ?....... Mais ensuite dans preferense>connexion; dans Capacités je met; koi? et ainsi ke les curseurs pour réception et émission je les met; ou ?
Merci aux réponses !!!! Je dois vous parretre un peu neuneu mais bon avc chacun me donne des réglages différents !!!!! :-?
30 Avril 2005 15:43:44

Citation :

Nikles a écrit :
Alors:

20 Mega==>20 000 kbits/seconde

Pour avoir la bonne config tu dois diviser par 8 ton debit pour que sa marche bien!

Donc: 20 000/8= 2 500 kbits/seconde en reception ;-)

Moi perso j'ai 10 Mega donc 10 000/8= 1 250 kbits/seconde en recepion :-P


Pourquoi diviser par 8 ? Tu parles de la conversion Octets / Bits là ? Dans ce cas ca sera 2500 Ko ou 2500 Kbytes, et pas 2500 Kbits...
30 Avril 2005 15:46:42

20 mbit = 20 000 kbps en gros (avec les octets etc) = 2.5 mo/sec

Moi ca fait 2 mois que j'attend ma migration ver le 20 Mbit, demande fait le 1er mars.....

J'ai anulé car il commencais a me pompé sérieux, il marche bien chez toi le 20 Mega, tu as fait des test ? Tu tourne a cb? T'es de quelle ville ?
30 Avril 2005 15:51:16

heu je ne cest pas si cest pour moi Okin mais bon!!!

Moi g le 20 mégas de chez modulonet par france télécom cable dans cette belle ville d artistes kai avignon...............cela a été tre rapide du jour au lendemain avant javais 4 mégas donc va voir chez eux!!! certe un peu onéreux mais bon cest plus fiable ke les autres FAI a 4 sous !!!!!!!!!!!voila la galere dassistance aprés !!!!!!!!!!!!!
30 Avril 2005 15:53:27

bien vu zzzzzzzzzzzzzzzzzzzzzzzz tu ne dor pas toi!!!!


oui avignon avc son Palais des Papes..........avc son pont pété en deux connu mondialement..........dire kils viennnent du Japon pour voir un tas de ruines ............chacun son truc !!!!!!!!!
30 Avril 2005 15:58:44

Et du jour au lendemain il t'on passé le 20 Méga....Tsssssss il me soul moi Plus d'un moi et demi que j'attendais, alors que leur délai etait de "2 semaine maxi"...Je veux bien etre gentil mais il ne faut pas abusé :) 
30 Avril 2005 16:05:40

ben justement okin il faut etre gentil mais pas trop......il ne fau pas oublier ke c toi le client....sans toi il ne vivent pas donc.......et c valable pour tout !!! donc voi modulonet ;-)
De plus moi le jour ou g fai le changement de contrat une jeune fille y étai a lagence...jolie blonde...je suis repartis avc le modem et avc elle...héhéhé...ke du bonheur enfin cest le début koi......cela fai un moi....on verra!!

et ma kestion au fait sur les réglades de la mule....;-)
30 Avril 2005 16:09:06

=)

Ben les port ca change pas, si tu as un routeur/firewall t'ouvre le port 4662 en TCP, ou 4660. Tu décoche udp dans emule.

Ma migration je l'ai faite par telephone, mais j'irais m déplacé a l'agence de saint quentin directement, et ca va chier.....
30 Avril 2005 16:10:14

Je suppose que c'est le débit ATM donc 20Mega = 2048Ko/s

20Mb/s (ATM) = 16Mb/s = 16384Kb/s = 2048Ko/s (soit 2Mo/s)

EDIT : En réception !
30 Avril 2005 16:13:45

Non, ici, il est en ip, les utilisateur ayant le 20 méga tourne a 2.5 Mo/sec
30 Avril 2005 16:52:41

donc voila ce ke g moi : sur pref>conexion>capacité
en réception : 200 Ko/s curseur sur 200Ko/s
en émission: 36 Ko/s mais g mis le curseur sur 12Ko/s
est ce bon pour 20 mégas?
Mes ports sont TCP 20998 et UDP 20999
non je sais sans parefeux tt est oki !!!;-)
je nest pas de routeur!!!!pr info
et question peuton preter ou donner un fichier de points ki nous récompense sur nos envoies???
30 Avril 2005 17:12:08



heu g un autre problemes et là je ne comprend pas!!
de temps a autres je per ma connection net et les serveurs ne sont plus actifs sur emule et de plus MSn se déconnecte je dois redémarrer !!!
Autre truc: comment faite vous pour au démarrage ne pas avoir a cliquer sur le compte dutilisateur a coté de bienvenu....démarrer directement sur le bureau koi !!!!!danke gracias thanks merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS