Votre question

Problème connexion bbox , ligne ok

Tags :
  • Fournisseurs d'accès
  • Connexion
  • Bbox
Dernière réponse : dans Internet
21 Octobre 2013 21:13:21

Bonsoir tout le monde. Mon problème est que depuis ce matin, mon Pc n'a plus accès à internet alors que le wifi fonctionne bien et la ligne est aussi fonctionnelle.
J'ai une bbox et suis sous Windows 7.
Quelqu'un a-t-il une idée?
D'avance merci.

Autres pages sur : probleme connexion bbox ligne

Anonyme
21 Octobre 2013 22:29:19

Bonsoir

Cliquez (gauche souris) sur l’icône du wifi en bas à droite une liste de nom de wifi doit apparaitre, clique sur le nom de ton réseau et au besoin remet ton mot de passe réseau qui est indiqué sur ta Bbox.
Ou sur ta Bbox commutateur "reset" maintient quelques secondes enfoncé et relâche le, laisse les leds de ton routeur se stabiliser

Bonne soirée
Contenus similaires
21 Octobre 2013 23:18:42

La restauration système ne fonctionne pas, et l'appui sur le bouton reset non plus...
Apparemment c'est un souci de réseau..
Anonyme
22 Octobre 2013 08:20:23

Bonjour

Testez ceci, allez dans Panneau de Configuration => Centre Réseau et Partage => clic droit sur Modifier les paramètres de la carte => clic droit sur la carte réseau => clic gauche sur Diagnostiquer
Voyez le résultat
Tenez nous au courant

BàV
22 Octobre 2013 12:21:39

L'orque je vais dans diagnostic de la carte réseau ça me met :
Si vous êtes connecté à une zone d'accès sans fil ou un domaine, contactez l'administrateur.
Sinon: 1- débranchez le routeur
2- patientez 10 secondes
3- rallumée le routeur

Ça ne change rien...

Pour info supplémentaire: J'ai une connexion en réseau local2 ou il est écrit "réseau non identifié"
Anonyme
22 Octobre 2013 12:42:28

Allez dans "paramètres TCP/IP avancés" => DNS => Cochez "Ajouter des suffixes principaux ......"
Cochez aussi "Ajouter des suffixes parents du suffixe DNS principal"
Et plus bas, cochez "Enregistrer les adresses de cette connexion dans le système DNS

BàV
Anonyme
22 Octobre 2013 13:07:22

Nous somme la pour vous aider ne soyez pas désolé
suivez.
Panneau de configuration=>Centre de Réseau et partage=>Modifier les paramètres de la carte=>(double clic) sur la carte réseau
1 clic sur "Protocole internet version 6TCP/IPV6=>Propriétés=>Avancé=>DNS=>cochez les options que je vous ais communiqués

BàV
Anonyme
22 Octobre 2013 13:41:08

ok ! déconnectez le routeur (bbox) de son alimentation électrique une 20èn de secondes rebranchez le
après stabilisation des points lumineux du routeur (bbox)
Panneau de Configuration=>centre réseau partage=> clic sur bbox .... (entre "cet ordinateur" et le logo" internet")
22 Octobre 2013 15:23:24

Fait.
Ça met: "réseau non identifié"
22 Octobre 2013 15:48:29

Ça m'emmène sur une page ou il y à:
Ordinateur : MAISON-PC
Périphériques médias : MAISON-PC: maison
Anonyme
22 Octobre 2013 15:20:43

Désactivez votre carte réseau et réactivez la
clic droit sur la carte réseau=>Désactiver
Clic droit ...........................=>Activer
22 Octobre 2013 14:51:49

Ou est-ce que je trouve "paramètres TCP/IP avancés"?
Désolée je ne m'y connais pas beaucoup...
22 Octobre 2013 15:13:03

Merci.
Tout cela est déjà coché.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS