Se connecter / S'enregistrer
Votre question

Ma connection bug en réseau local mais nikel en wifi

Tags :
  • Réseau local
Dernière réponse : dans Internet
24 Mars 2014 18:25:25

Bonsouere, voilà mon problème c'est que depuis que j'ai changer de tcl pour réseau local j'ai un petit problème, je suis en fibre, à 200 mb/s.

Mais dès que je télécharge un fichier, à partir du moment ou je monte à 7-8 mb/s, ma connection plante pendant un bon 30 seconde/1min, et après ça reprend pendant 30 seconde avant de planter une fois de plus.

Tandis qu'en wifi je ne bug pas, mais j'aimerais profiter de ma connection réseau local pour télécharger, car la vitesse est beaucoup plus importante.

Quelqu'un pourrait me venir en aide s'il vous plaît ? Merci et bonne soirée.

Autres pages sur : connection bug reseau local nikel wifi

25 Mars 2014 02:31:21

Hello, ça peut venir des câbles qu'il faut changer. Tu peux en prendre avec une meilleure qualité de la fibre afin que le débit lors des téléchargements soit supporté.
25 Mars 2014 08:31:58

c'est pas la fibre, mais tres probablement le cable ethernet ou un parametre de la carte ethernet qui est mauvais. La fibre est la meme quand il est en wifi sur sa box ou en ethernet.
Contenus similaires
25 Mars 2014 13:07:34

Merci de me répondre aussi rapidement.

Enfaite le CPL que j'utilise pour connection réseau local je viens juste de le reçevoir, et ma connection est beaucoup plus puissante qu'en wifi. mon CPL est neuf, je ne pense pas que ça vient de là.
26 Mars 2014 02:56:15

les seuls element qui peuvent creer un soucis, sont :
-les parametres de ta carte ethernet
-le cable ethernet qui va du pc au boitier CPL
-les boitiers CPL
-le cable ethernet qui va du boitier CPL a ta box
-le port ethernet que tu utilise sur ta box pour le reseau locale (assez improbable je te l'accorde, mais sur le principe ca peut etre une source)

Donc test un a un tes cables, teste avec ton pc en directe sur la box, etc...

Si les symptomes continuent alors que tu es en directe sur ta box, c'est que tes boitiers CPL ne posent pas probleme.


Attention
dans le monde du CPL de bon boitier c'est bien, par contre la qualite du circuit electrique derriere c'est plus important encore. Du coup ton probleme peut egalement venir de ton circuit electrique, tout simplement.
Deja les boitiers CPL ne doivent jamais etre utilise sur une multi prise, c'est le meilleurs moyen de les crames..
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS