Se connecter / S'enregistrer
Votre question

Bug du forum d'un jeu

Tags :
  • Jeux
Dernière réponse : dans Internet
4 Septembre 2014 18:20:43

Quand j'essaie d'EDIT un poste sur un forum. Ca me met ce message d'erreur.

http://www.hostingpics.net/viewer.php?id=840015Capture....

Je précise avoir supprimer tous mes contacte, que j'ai test sur tous les navigateurs et que j'utilise Google par défaut. On peut m'aider s'il vous plait ?

Autres pages sur : bug forum jeu

a b 4 Jeux
4 Septembre 2014 21:38:32

Bonsoir aussi ...

Pourquoi ne pas demander de l'aide directement aux administrateurs/modérateurs de ce forum ?
C'est un problème technique/bug qu'ils doivent transmettre à l'équipe technique pour le résoudre, nous ne pouvons pas faire grand chose nous ici ...

:jap: 
m
0
l
7 Septembre 2014 22:24:14

Je précise avoir supprimer tous mes cookies*
m
0
l
Contenus similaires
7 Septembre 2014 22:23:38

Ca ne vient que de moi, je suis le seul à avoir ce bug.
m
0
l
a b 4 Jeux
7 Septembre 2014 21:51:43

Re,

Pour en avoir le coeur net, teste depuis un autre pc que le tiens, connecte-toi à ton compte du forum, et regarde si le bug existe ou pas.

S'il existe aussi, ce n'est pas lié à un navigateur, mais à ton compte de forum.
m
0
l
25 Septembre 2014 18:53:36

Non, ça ne vient pas de mon compte forum, ça me fait ça sur tous mes forum, mais c'est réglé, c'étais une simple MaJ de Windows à faire
m
0
l
a b 4 Jeux
25 Septembre 2014 20:53:25

Re,

Ok, tant mieux.
Merci du retour.

@ bientôt sur les forums Tom's Guide
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS