Votre question

Centre réseau et partage sous Vista

Tags :
  • Wifi
  • Base de registre
  • Internet
Dernière réponse : dans Internet
23 Mars 2010 08:47:48

Bonjour, je reviens à nouveau sur le : " Partage Protégé Par Mot De Passe ", dans le " Centre Réseau et Partage, que je ne parviens toujours pas à " Désactiver ".

J'ai 2 PC identiques, en réseau, branchés par câbles Éternet sur une FreeBox.

Jusqu'à ces derniers jours tout allait bien et nous avions chacun accès, par le réseau, au PC de l'autre. Je partageais aussi mon imprimante.

Depuis quelques jours, si je peux toujours accéder au PC de mon épouse...elle n' à plus accès au mien... (demande me mot de passe)

En cherchant, je me suis aperçu que la fonction : " Passage Protégé Par Mot De Passe " est " Décochée " sur le PC de mon épouse, alors qu'elle reste toujours " Cochée " sur le mien.

J'ai essayé divers manip pour arriver à la décocher...rien à faire, elle reste toujours avec le voyant vert.

Pourriez-vous me trouver une solution...peut-être même...à travers la base de registre ; où autre chose ; je commence à désespérer.

Je sais bien que ce n'est pas vital...mon épouse imprime ses documents autrement...mais ça " m'énerve vraiment " de ne pas réussir à trouver de solution.

Merci de votre coopération...Amitiés...André

Autres pages sur : centre reseau partage vista

Contenus similaires
23 Mars 2010 09:11:44


Merci, mais il n'existe pas sur ton lien de solution pour " décocher " l'option " partage protégé par mot de passe ", lorsque celle-ci reste obstinément cochée.
C'est ça qui m'intéresse précisément. Amitiés...André


m
0
l
a b 2 Internet
23 Mars 2010 10:06:53

si il y ai tu va dans centre réseau et partage et désactive pérotéger par mot de passe comme sur le lien sa te montre comment faut faire pour le désactiver
m
0
l
23 Mars 2010 11:40:27

chrisnvdia a dit :
si il y ai tu va dans centre réseau et partage et désactive pérotéger par mot de passe comme sur le lien sa te montre comment faut faire pour le désactiver


Merci de t'occuper de mon cas, c'est sympa...Justement...c'est bien là où ça foire...lorsque je clique sur " Désactiver " dans le " Partage protégé par mot de passe " du " centre réseau et partage "...rien ne se passe et la fonction reste toujours active.
Je crise.....Amitiés André
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS