Se connecter / S'enregistrer
Votre question

Problème connexion internet

Tags :
  • Wifi
  • Connexion
  • Internet
Dernière réponse : dans Internet
10 Janvier 2010 20:33:06

Bonjour,
Je crée un sujet afin de tenter de résoudre un problème qui perdure sur mon autre ordinateur. Depuis le début d'après-midi, il m'était impossible de me connecter à internet. (MSN diagnosticant le fait que mon IP était invalide ). J'ai il y a quelques minutes pu me connecter à internet, via firefox, mais à présent, et ce toutes les 15 secondes environ, la connexion lache.

J'ai redémarrer mon modem ( un sagem que m'avait fourni cegetel, changé il y a moins d'un an et ne possédant pas le wifi ), plusieurs fois, idem pour mon ordinateur. J'ai également nettoyer ce dernier de fond en comble avec divers programmes. Rien n'y fait, le problème persiste et je me vois connecté, déconnecté indéfiniment. Il est à noter que c'est assez ennuyeux. Je me permet de retranscrire ce que je vois dans le réseau centre et partage de mon panneau de configuration. (La carte réseau fonctionne parfaitement, mise à jour et diagnostiquer les problèmes).

connectivité ipv4= internet
connectivité ipv6= limité
etat du média= activé

Windows ne détecte aucun problème sur ma connexion internet lorsque celle-ci est dans la vourte periode ou elle fonctionne.

Pour ce qui est de partage et découverte, seule est activé "partage protégé par mot de passe".

Nouveauté, je viens d'activé mon bouton wifi, et c'est pour le moment ( depuis deux trois minutes ) stabilisé.
Je ne peux que difficilement vous donner une image du ipvonfig /all, mais vais tenter de retranscrire ce que je vois:

Carte tunnel connexion au réseau local*6

Statut du media: déconnecté
Suffixe dns propre à la connexion:
Description: isatap.meteornetwork.com
Adresse physique: 00-00-00-00-00-00-00-E0
DHCP activé: non
Configuration auto activée: oui

Carte Tunnel connexion au réseau local*7

Statut du media: déconnecté
Suffixe dns propre à la connexion:
Description: carte microsof isatap #2
Adresse physique: 00-00-00-00-00-00-00-E0
DHCP activé: non
Configuration auto activée: oui

Carte tunnel connexion au réseau local*16


Suffixe dns propre à la connexion:
Description: Teredo tunneling pseudo-interface
Adresse physique: 02-0054-55-E4-01
DHCP activé: non
Configuration auto activée: oui
Adresse IPv6: 2001:0:5ef:73bc:3089:3340:a9bc:3d3a<préféré>
Adresse IPv6 de liaison locale : fe80:3089:3340:a9bc:3d3a%12<préféré>
NetBIOS sur TCIP: désactivé

Autres pages sur : probleme connexion internet

12 Janvier 2010 10:50:07

Bonjour, j'ai fais ce que vous m'avez conseiller avant hier, et ça ne marchait toujours pas.
Hier en revanche, j'ai eu la possibilité de voir affiché dans partage et réseau le début d'un réseau en connectivité limité, je me suis empressé de fouiner et ait au final fait un "redémarrage de la carte réseau", cela à réglé le problème, qui est revenu ce matin...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS