Se connecter / S'enregistrer
Votre question

Connexion fortement ralentie sur un seul ordinateur

Tags :
  • Wifi
  • service pack 2
  • Internet
Dernière réponse : dans Internet
10 Novembre 2009 20:04:15

Bonjour a tous,

Donc voila comme dit dans le titre cela fait quelque semaine ( plus précisément depuis un changement de livebox) que sur mon ordinateur principale, la connexion internet est vraiment vraiment très ralentie!
A l'ouverture de Firefox, une bonne minute pour chargé Igoogle, et après pour ouvrir chaque site cela met environ 1a2 minute encore!
J'ai essayé pas mal de choses, nettoyé ce que je pouvais et savait avec CCleaner, malwarebytes, avast, defragmenter! Désactiver réactiver la livebox, télécharger opera pour voir si ce n'était pas firefox mais rien à faire...

Je précise que nous avons d'autres ordinateurs connecté, 2 en général, qui tourne parfaitement bien!

Mon ordinateur est sur vista service pack 2, j'ai le wifi ac un dongle inventel avec une livebox orange.

-Type de connexion : ADSL
-Débit/vitesse de votre connexion : 54Mbits ( dans les propriétés internet)
-Fournisseur d'accès : Orange
-Modèle de votre modem/routeur/box : Livebox
-Système d'exploitation : Vista service pack 2
-La manière dont vous êtes connectés au net : WIFI avec dongle
-Antivirus : Avast
-Firewall : Intégré mais désactivé je crois

Est ce que quelqu'un a un conseil? Déjà eu ce problème? ou que me conseiller vous de faire? :??:  :??: 

Merci d'avance a tous :) 

Autres pages sur : connexion fortement ralentie seul ordinateur

10 Novembre 2009 21:49:35

Merci je vais essayer, mais dans la livebox l'adresse est bien rentrée oui!
De plus tous les autres ordinateurs de chez moi fonctionne parfaitement et rapidement...
m
0
l
Contenus similaires
a b 2 Internet
10 Novembre 2009 22:13:54

si tu veux moin de perte le mieux c'est te brancher en cable éthernet
m
0
l
10 Novembre 2009 22:19:14

J'ai essayé le correcteur, pas d'amélioration..
Je ne peux pas connecter en ethernet, la livebox est dans le bureau un étage en dessous!
Et enfait cela dure depuis le changement de livebox il a y 2ou 3 semaine, j'ai essayé pas mal de choses sans succès...
Je pense que j'ai un prob de configuration sur mon ordinateur, mais je ne vois pas quoi!
m
0
l
a b 2 Internet
11 Novembre 2009 10:20:47

ok est tu sous xp ou vista
m
0
l
11 Novembre 2009 14:12:12

vista service pack 2 edition familiale!
m
0
l
a b 2 Internet
11 Novembre 2009 18:38:19

ok va dans menu démarrer > reseau > centre reseau et partage et regarde si ton reseau est public ou privé si c'est en réseau public met le en reseau privé pour celà clic sur " personaliser " et tu coche la case sur reseau privé
m
0
l
11 Novembre 2009 19:17:00

J'ai regardé et le réseau est déjà en privé par contre en regardant un peu dans cette fenetre personaliser il ya une fonction "fusionner ou supprimer des emplacements réseau" et dans cette fenetre est ce normal que mon réseau noté comme utilisé soit de type " non géré" ?
en tout cas merci de ton aide
m
0
l
a b 2 Internet
11 Novembre 2009 20:30:19

de rien oui c'est normal que c'est marqué " non géré "
m
0
l
11 Novembre 2009 20:36:11

mais le problème n'est tjrs pas résolu :( 

Donc je suis ouvert a tout aide!
Merci
m
0
l
a b 2 Internet
11 Novembre 2009 21:20:33

à mon avi c'est plus un problème avec la livebox ,ton adresse ip est elle bien configuré à la livebox
m
0
l
11 Novembre 2009 21:23:20

comment verifié qu'elle l'est bien?
Le fait que j'arrive a me connecter a internet ne prouve pas qu'elle est bien configurée?
C'est vraiment la lenteur comparé aux autres ordinateurs qui est bizarre..
m
0
l
a b 2 Internet
12 Novembre 2009 15:13:25

pour savoir
tu tape; http://192.168.1.1/ puis acces au page de configuration
puis tape admin et admin pour y rentrer
tu va sur configuration, puis sur avancée, ppuis sur routeur, puis a routeur-nat tu fais ajouter puis ds service tu fais selectionner choisir ds la liste et ds l onglet tu selectionne " http " et tu clique plus bas sur soumettre....ensuite tu referme cette page et tu essaye ton serveur wamp et ton site....ca devrait fonctionner
la livebox se trouve ou par aport à ton pc et est ce qu'il y a des murs qui sépare
ex: la livebox est au rez de chaussée et ton pc à l'atage les ondes wifi on du mal à passé avec les murs qui sépare
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS