Se connecter / S'enregistrer
Votre question
Résolu

Pas de connexion internet, obligée de redémarrer le pc pour que ça marche..5mn....

Tags :
  • Connexion
  • téléphone
  • Internet
Dernière réponse : dans Internet
25 Janvier 2017 18:40:23

Bonsoir,

Alors je vous décris mon problème :
J'allume mon pc portable, tout va bien, j'ouvre internet, navigue sur mes sites préf comme d'habitude, la connexion est nickel.
Et puis d'un coup, au bout de, au mieux 15mn et au pire 5mn, ma connexion se coupe...La première fois que j'ai eu ce soucis, j'ai redémarré mon ordinateur (j'avais déjà fais ça une seule fois et ma connexion était revenue à la normal), et en effet ma connexion est revenue...pour 5mn seulement, encore...
Je ne sais pas si ça vient de mon pc, étant donné que sur la tablette y a internet et le téléphone aussi.

Bref, ça fait déjà 2 mois que ça me fait ça et ça m'embête vraiment parce-que j'ai vraiment besoin de mon ordi ne serait-ce que pour faire des choses importantes (administratives)


Pour les détails : je suis chez freebox, mon ordinateur est un ASUS (R500VD) et je suis sous Windows 10.

Ah! Et j'ai essayé l'astuce de brancher le câble ethernet et rien n'y fait...

J'ai donc vraiment besoin d'aide parce-que ça commence un peu à m'énerver cette histoire ! :pt1cable: 

Merci !


Autres pages sur : connexion internet obligee redemarrer marche 5mn

a b 2 Internet
25 Janvier 2017 23:10:42

Salut.

A la lecture du résumé de ton problème, on peut conclure (presque) à coup sûr que tes ennuis ne sont pas dus au matériel.

Pour écarter définitivement cette possibilité, je te propose de tester avec un live-CD ou USB de Linux Ubuntu.

Télécharge et grave une image ISO d'un Live-CD de linux UBUNTU (gratuit).
http://www.ubuntu-fr.org/telechargement

Démarre l'ordi sur le CD, puis choisis ESSAYER lorsqu'un choix te sera proposé.
http://doc.ubuntu-fr.org/live_cd

Une fois chargé, cet UBUNTU virtuel devrait te permettre de te connecter automatiquement à internet avec Firefox, et de vérifier que la connexion ne se coupe pas...

Résumé de la méthode:

1) télécharger l'image ISO de Linux UBUNTU
2) la graver en tant que telle
3) démarrer l'ordi en bootant sur le Live-CD qui vient d'être gravé
4) choisir ESSAYER (pour ne pas que Linux soit permanent).

A te lire pour les résultats. :) 
m
0
l
26 Janvier 2017 12:36:32

Salut,

J'ai le même problème, ma connexion Internet se coupe, je dois redémarrer pour la retrouver. J'ai cherché sur Google et je suis tombé ici, donc j'espère que quelqu'un aura la solution au problème, ça fait 3 jours que ça me le fait c'est chiant de devoir redémarrer tout le temps...

Merci
m
0
l
Contenus similaires
a b 2 Internet
26 Janvier 2017 12:40:58

pitbull69 a dit :
Salut,

J'ai le même problème, ma connexion Internet se coupe, je dois redémarrer pour la retrouver. J'ai cherché sur Google et je suis tombé ici, donc j'espère que quelqu'un aura la solution au problème, ça fait 3 jours que ça me le fait c'est chiant de devoir redémarrer tout le temps...

Merci


Salut. :) 

Le problème est-il le même quelle que soit la connexion (Ethernet ou Wi-fi) ?

D'autre part, quelle est le statut de la Box lors des déconnexions ? (synchronisée ou pas ?)
m
0
l
26 Janvier 2017 12:46:49

scoolup a dit :
pitbull69 a dit :
Salut,

J'ai le même problème, ma connexion Internet se coupe, je dois redémarrer pour la retrouver. J'ai cherché sur Google et je suis tombé ici, donc j'espère que quelqu'un aura la solution au problème, ça fait 3 jours que ça me le fait c'est chiant de devoir redémarrer tout le temps...

Merci


Salut. :) 

Le problème est-il le même quelle que soit la connexion (Ethernet ou Wi-fi) ?

D'autre part, quelle est le statut de la Box lors des déconnexions ? (synchronisée ou pas ?)


Salut,

Le problème ne se présente que sur mon pc fixe, les autres appareils ne présentent aucun problème (TV connecté en RJ45, 2 smartphones et 1 pc portable en WiFi).

Rien à signaler au niveau de la box lors de ces déconnexions...

Merci
m
0
l
a b 2 Internet
26 Janvier 2017 12:52:33

Bon...Et bien c'est le même problème que pour Felicie...

Teste la méthode Ubuntu: au moins, on aura une idée du "coupable" (système d'exploitation ou matériel).
m
0
l
26 Janvier 2017 13:03:46

scoolup a dit :
Bon...Et bien c'est le même problème que pour Felicie...

Teste la méthode Ubuntu: au moins, on aura une idée du "coupable" (système d'exploitation ou matériel).


Là je peux pas je suis pas chez moi, je vais essayer ce soir si j'ai le temps. Avec une clé usb ça marche ? Parce que j'ai pas de lecteur dvd. Faut une clé de quelle capacité ?

Merci
m
0
l
a b 2 Internet
26 Janvier 2017 13:06:43

pitbull69 a dit :
scoolup a dit :
Bon...Et bien c'est le même problème que pour Felicie...

Teste la méthode Ubuntu: au moins, on aura une idée du "coupable" (système d'exploitation ou matériel).


Là je peux pas je suis pas chez moi, je vais essayer ce soir si j'ai le temps. Avec une clé usb ça marche ? Parce que j'ai pas de lecteur dvd. Faut une clé de quelle capacité ?

Merci


"Avec une clé usb ça marche ?"


Bien sûr ! Une capacité égale à celle d'un CD suffit ! :) 

m
0
l
27 Janvier 2017 07:03:28

Alors j'ai pas pu tester Ubuntu hier, mais par hasard j'ai testé un autre truc, et à priori ça a marché : fermer µTorrent ! Oui oui, j'ai juste quitter/fermer le logiciel depuis hier en début d'après-midi, et depuis, aucune déconnexion. Là je vais le relancer et je vais voir en rentrant du boulot tout à l'heure si ça a coupé ou pas, si oui, c'est que le problème vient de là (ou de l'anti-virus peut être à cause de µTorrent ?)

Je vous tient au courant, merci
m
0
l
27 Janvier 2017 16:24:06

Bon bah je viens de rentrer du boulot, avec µTorrent, la connexion n'a pas coupé... Du coup je sais pas...
m
0
l
a b 2 Internet
27 Janvier 2017 19:01:33

pitbull69 a dit :
Bon bah je viens de rentrer du boulot, avec µTorrent, la connexion n'a pas coupé... Du coup je sais pas...


Si ça se trouve, c'était dû à ton FAI !

En tout cas, ça a l'air de fonctionner... :) 
m
0
l
27 Janvier 2017 19:05:55

scoolup a dit :
pitbull69 a dit :
Bon bah je viens de rentrer du boulot, avec µTorrent, la connexion n'a pas coupé... Du coup je sais pas...


Si ça se trouve, c'était dû à ton FAI !

En tout cas, ça a l'air de fonctionner... :) 


Bah c'est ce que je pensais au début, j'ai même contacté le service client de SFR et je les ai insulté ^^

Mais après quand j'ai vu que tous mes autres appareils étaient toujours connectés, qu'il y a que mon PC qui ne l'est pas, je me suis posé des questions...

Je te tiens au courant si le problème est définitivement résolu (bien que je crois pas avoir fait quelque chose pour) ou si ça revient.

Merci
m
0
l
a b 2 Internet
27 Janvier 2017 19:09:01

"Mais après quand j'ai vu que tous mes autres appareils étaient toujours connectés...."

Peut-être une baisse de débit provisoire....

De toutes façons, il faut bien un responsable ! :D 
m
0
l
27 Janvier 2017 20:18:30

Bah voilà, j'ai laissé le PC 30-45 minutes le temps de manger et regarder les infos, je reviens, plus de connexion ^^

Mais par contre j'ai remarqué un truc, faudra que je regarde ça de plus prêt, pendant ce laps de temps, sur ma box y'a le message "redémarrage en cours" qui s'affiche, en gros la box fait une mise à jour ou quelque chose comme ça, et à priori il semblerait que c'est au même moment que mon PC perd la connexion, bon, faut que je surveille ça pour être sûr, mais ça pourrait coïncider.

Je tiens au jus quand j'en saurai plus ;) 
m
0
l

Meilleure solution

a b 2 Internet
27 Janvier 2017 20:40:57

"la box fait une mise à jour ou quelque chose comme ça"

Ceci peut expliquer cela !

(J'ai déjà eu plusieurs fois ce problème)
partage
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS