Se connecter / S'enregistrer
Votre question

pb de connection internet

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
17 Janvier 2008 19:47:40

bonjour je vois ma connexion internet avec ma cle usb en wifi mais je n'arrive pas a avoir ma page internet quand je clique sur internet explorer(pas de serveur) que dois je faire pour avoir internet sur l'ordi.parfeu desactive et pas mis encore d'antivirus es que qq un peut m'aider merci

Autres pages sur : connection internet

18 Janvier 2008 00:58:26

Salut !

Je suppose que tu as laissé tous les paramètres en "Automatique" (IPs attribuées par le routeur) ou bien as-tu attribué des IP manuellement ?

Je te conseille de configurer manuellement tes connexions réseau sur le modèle suivant. Afin d'accéder à la fenêtre en question, "clic droit sur ta connexion WiFi > Propriétés > Protocole Internet (TCP/IP) > Propriétés".



Adresse IP: Spécifie une adresse différente si tu dispose de plusieurs PC (par ex. 192.168.1.10 pour le PC A et 192.168.1.11 pour le PC 2)
Masque sous réseau: Rempli automatiquement
Passerelle par défaut: L'adresse IP de ton routeur (ici une Livebox)
Serveur DNS préféré: L'adresse IP du routeur convient très bien. Celles de ton FAI fonctionnent aussi !
21 Janvier 2008 11:11:58

j'ai fais ce que tu m'a dit et je n'ai toujours pas internet que dois je faire
Contenus similaires
21 Janvier 2008 11:15:25

es que qq'un peut m'aider je n'arrive pas a avoir internet malgres la manip et pourtant ma cle usb fonctionne corectement il la reconne bien mais pas de serveur quand j'ouvre internet explorerje compte sur vous merci
21 Janvier 2008 15:04:32

ton probleme ce n'est pas la clé, mais ta connexion internet.
Deja pour commencer ce serait bien de nous dire chez qui tu es en fournisseur, si tu as une box, un modem...etc

si tu as suivi le tuto de lord kiss-cool en mettant exactement ce qu'il a mis, c'est sur que ca ne marchera pas... les adresses dependent de ta box, elle ne sont pas toute en 192.168.1.1 !
21 Janvier 2008 18:39:58

J'ai effectivement mis un exemple correspondant à une Livebox mais si tu ne donnes pas plus de précisions sur ton matériel ça risque d'être dur.. :kaola: 
23 Janvier 2008 10:34:50

j'ai une freebox j'ai mis l'adresse ip de ma freebox bien sur le masque de sous reseau c'est mis tout seul et pour la ligne d'apres j'ai mis la meme que la premiere ligne moins un chiffre. ma cle fonctionne bien mais pas de connexion a internet. que dois je faire ensuite.merci de m'aider les gas je suis debutante
23 Janvier 2008 11:31:54

Es tu capable d'entrer dans ta freebox et de la configurer manuelement ?peut etre y a t'il un filtrage par adresse mac pour eviter de te faire hacker ton wifi ou sinon lis la notice peut faut-il appuyer sur un bouton ( comme pour une livebox) pour autotiser un nouvel utilisateur par wifi.
5 Février 2008 09:24:44

je vous remercie a tous c'etait tout simplement un pilote windows manquant mon pb est resolu j'ai bien mon systeme wifi qui marche
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS