Votre question

[resolu] probleme de wifi

Tags :
  • Wifi
  • Internet
Dernière réponse : dans Internet
24 Juillet 2007 15:06:31

Bonjour,

Voila je vient d'installer une carte wifi sur ma 9box mon pc la detecte mais le réseau se fixe en "réseau local uniquement" je ne peut donc pas aller sur le net

une précision le guide de démarage de 9 bloque sur "conexion à la 9box" et me dit de mettre une clef USB WIFI mais j'ai le WIFI integré moi et il est en route (voyant Voyant Wireless LAN allumé)

Merci de votre aide

Autres pages sur : resolu probleme wifi

24 Juillet 2007 15:09:12

tu as bien une carte wifi dans ton PC? si oui, il ne faut pas utiliser le guide.
il faut que tu passe par windows pour configurer le WIFI.
24 Juillet 2007 15:13:48

coment on fait j'ai windows vista
Contenus similaires
24 Juillet 2007 15:14:57

g bien une carte puisk j'ai le Voyant Wireless LAN ki s'allume
24 Juillet 2007 15:51:32

quel voyant Wireless Lan?? de quoi tu parle?
24 Juillet 2007 16:06:56

bé le voyant de mon pc
24 Juillet 2007 16:16:59

mais c'est un portable ou un PC??
24 Juillet 2007 16:24:08

si tu precise pas aussi ^^

ok, donc tu as bien le wifi. tu dis qu'il se fixe en "resau local uniquement". tu es sur qu'il s'agit de ta carte wifi? tu as bien le petit icone wifi connecté en bas a droite dans la barre des taches? tu dois avoir connecté : 54mb/s
24 Juillet 2007 16:28:35

j'ai sa ouais mais réseau local
24 Juillet 2007 16:49:26

oui c'est normal. donc, tu es bien connecté au wifi, ce qui pose probleme la c'est ta neufbox...

fais demarrer --->executer, tu tape CMD, ensuite dans la fenetre noire tu tape ipconfig, puis tu fais entrée

c'est quoi l'adresse ip qu'il te donne?
24 Juillet 2007 17:16:03

mais non... tu as surment un utilitaire fourni avec ton portable associé a la carte wifi integré. Avec cet utilitaire tu configure pour te connecter sur la 9box il faut donc entrer le ssid (nom du réseau) mais pour cela il y a surment une fonction "scan" et la cle wep ou wpa si tu as sécuriser le réseau wifi.
Desinstalle également tout ce que tu as installer avec le cd de neuf.
25 Juillet 2007 15:58:22

Sliv a dit :
mais non... tu as surment un utilitaire fourni avec ton portable associé a la carte wifi integré. Avec cet utilitaire tu configure pour te connecter sur la 9box il faut donc entrer le ssid (nom du réseau) mais pour cela il y a surment une fonction "scan" et la cle wep ou wpa si tu as sécuriser le réseau wifi.
Desinstalle également tout ce que tu as installer avec le cd de neuf.


son reseau wifi est connecté, il te la dit... le pb ne vient pas du wifi, mais qu'il n'a pas de connexion internet!
25 Juillet 2007 16:03:22

sliv g pas cet utilitaire

titelune69

voila le résultat

Citation :

Microsoft Windows [version 6.0.6000]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Users\Fabien>ipconfig

Configuration IP de Windows


Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6 de liaison locale. . : fe80::2052:c9e8:3477:6e88%8
Adresse IPv4. . . . . . . . . . . : 192.168.30.10
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Passerelle par défaut. . . . . . . . . : 192.168.30.1

Carte Tunnel Connexion au réseau local* :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6 de liaison locale. . : fe80::5efe:192.168.30.10%14
Passerelle par défaut. . . . . . . . . :

Carte Tunnel Connexion au réseau local* 6 :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6. . . . . . . . . . . : 2001:0:4136:e388:2c60:2988:ab9d:a879
Adresse IPv6 de liaison locale. . : fe80::2c60:2988:ab9d:a879%11
Passerelle par défaut. . . . . . . . . : ::

Carte Tunnel Connexion au réseau local* 7 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
25 Juillet 2007 16:06:38

g mon wifi ok puisque g le voyant WIFI de la box qui est allumé et mon pc me detecte la neuf box par le WIFI mais le réseau reste en local
25 Juillet 2007 17:00:18

ok c'est bon pour l'ip et la passerelle, tu peu faire un ipconfig /all, et me donné ce qu'il te met en DNS?
27 Juillet 2007 21:25:49

Microsoft Windows [version 6.0.6000]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Users\Fabien>ipconfig /all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : PC_portable
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte réseau sans fil Connexion réseau sans fil :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Atheros AR5006EG Wireless Network Ad
apter
Adresse physique . . . . . . . . . . . : 00-C0-A8-CC-96-18
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Connexion par Ethernet :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Contrôleur de réseau NVIDIA nForce
Adresse physique . . . . . . . . . . . : 00-14-0B-0C-C8-69
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . : fe80::2052:c9e8:3477:6e88%8(préféré)
Adresse IPv4. . . . . . . . . . . : 192.168.30.10(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : vendredi 27 juillet 2007 20:39:05
Bail expirant. . . . . . . . . . . . . : vendredi 3 août 2007 20:39:04
Passerelle par défaut. . . . . . . . . : fe80::44a:6707:61ce:724%8
192.168.30.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.30.1
IAID DHCPv6 . . . . . . . . . . . : 201331723
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-0E-2F-CE-42-00-14-0B-0C-C8
-69
Serveurs DNS. . . . . . . . . . . . . : fe80::44a:6707:61ce:724%8
192.168.30.1
0.0.0.0
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel Connexion au réseau local* :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Passerelle par défaut. . . . . . . . . :
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte Tunnel Connexion au réseau local* 6 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 02-00-54-55-4E-01
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . : 2001:0:4136:e388:38db:2988:b23a:208f(préf
éré)
Adresse IPv6 de liaison locale. . : fe80::38db:2988:b23a:208f%11(préféré)
Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte Tunnel Connexion au réseau local* 7 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft 6to4
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 9 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . : fe80::5efe:192.168.30.10%20(préféré)
Passerelle par défaut. . . . . . . . . :
Serveurs DNS. . . . . . . . . . . . . : fe80::44a:6707:61ce:724%8
192.168.30.1
0.0.0.0
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

C:\Users\Fabien>
29 Juillet 2007 19:22:17

si vous pouviez me répondre :) 
30 Juillet 2007 08:12:07

heu ya un gros probleme... en connexion sans fil tu es deconnecté, par contre tu es connecté en ethernet...
tu ne peux pas a la fois etre relié par cable, et a la fois en wifi...
pourquoi est tu relié aussi par cable reseau???
30 Juillet 2007 16:02:19

je suis relié en ethernet car g mon wifi ki mrchent pas tout simplement
30 Juillet 2007 16:03:53

sinon le "gros probleme" coment on le regle
30 Juillet 2007 16:05:28

lorsque mon wifi marchera je virerait l'ethernet
30 Juillet 2007 16:09:05

malheureusemen,il va falloir te debrancher de l'ethernet pour que le WIFI fonctionne ;) 
deconnecte toi de l'ethernet, le temps de refaire un ipconfig /all pour voir.
30 Juillet 2007 16:10:52

ah lol ok et commen on vire la connection d'ethernet car quand je clique sur l'icone du réseau et que j'ouvre le menu contextuel g pas supprimé
30 Juillet 2007 16:12:09

ben tu debranche ton cable reseau :heink: 
30 Juillet 2007 16:25:41

:)  oui je suis con la


BONNE NOUVELLE sa marche !!!

en fait le truc c que débranché le cable de mo pc mé pas de ma 9box quand je débranché l'ehthernet pour passer au wifi

merci monsieur

je passeré l'article en [résolu] quand je serait sur que sa marche vraiment (dans quelques heures)
30 Juillet 2007 16:29:16

non c'est mademoiselle :D 
de rien ;) 
30 Juillet 2007 16:30:59

toute mes plus plates excuse (ce message à été ecit en wifi dc c que sa marche !!!)
30 Juillet 2007 20:50:34

passage en [resolu] merci encore mademoiselle titelune69
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS