Votre question

Resultat degroup test

Tags :
  • Alice
  • Internet
Dernière réponse : dans Internet
6 Avril 2006 17:10:28

Bonjour, je suis abonné Alice en dégroupage total adsl 2+.
D'après le bon resultat de degroup test : longueur de ligne 453 mètres , affaiblissement 6.57 db, je ne comprend pas pourquoi je n'arrive pas à avoir un débit supérieur à 5 mega !!??
Ne devrais-je pas avoir 12 voir 14 mégas ?

merci pour vos réponses.

Autres pages sur : resultat degroup test

6 Avril 2006 17:47:22

Tu es connecté en éthernet, usb ou wifi ?
6 Avril 2006 18:34:32

connecté en ethernet bien sûr !!
Contenus similaires
6 Avril 2006 19:46:23

merci, je viens de faire le test.
resultat : 6122 kbps, c'est très en dessous des 25.565 kbps estimé de degroup test (que je crois juste, vu la faible distance qui me sépare de la centrale).
D'autre part, j'ai utilisé un netgear DG824M (11 megabits). resultat : 8222 kbps ??

le plus etonnant est que le triway de tiscali/alice est considéré compatible adsl2+ et que le netgear non!!
6 Avril 2006 19:56:55

Ce serait bien que tu testes avec un autre modem compatible adsl2, ton modem doit avoir un défaut, si j'étais toi j'appellerais pour leur mettre la guerre.
Tous les memes ces FAI, j'ai du rappeler 10 fois france télécom pour qu'ils me mettent mon 8Mega. Pour te donner une idée je suis à 1350 m du central et je tourne en down entre 8000 et 9000 Kbps à croire que ça les ennuie de te mettre le débit max.
6 Avril 2006 20:10:10

c clair!! je comprend mieux le problème.
malheureusement pour moi j'ai la telephonie chez eux, donc pour règler le souci il faudrait que je trouve un modem adsl 2+ et qui accepte la telephonie!!
6 Avril 2006 20:20:55

je viens d'avoir alice au telephone, ils me garantissent que j'ai un débit de 20 méga !!! en rentrant dans l'interface du modem je lis en effet 19.988 en down!!
cela n'explique pas pourquoi en telechargement je tourne mieux "concretement" avec le netgear.
6 Avril 2006 20:54:37

Si le routeur t'affiche qu'il reçoit du 2OMega en down dans son interface c'est qui'il a vraiment un problème à mon avis, parce que s'il les reçoit et les affiche c'est que ta ligne lui envoie, ce n'est donc pas elle qui est en cause. Mais il doit etre capable de te les donner.
Demande un échange ! en leur expliquant tout ce que tu as expliqué ici
6 Avril 2006 21:10:38

ça marche. merci pour tous tes conseils.
bon courage avec france telecom, je sais que ce n'est pas de tout repos.
6 Avril 2006 21:14:37

pour moi ça y est tout est réglé après maints appels téléphonique, mais j'ai pas laché, je les ai eu à l'usure.
Bon courage à toi
@+++
:o hlala:
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS