Se connecter / S'enregistrer
Votre question

on a crypté mon modem WIFI

Tags :
  • Modems
  • Internet
Dernière réponse : dans Internet
18 Avril 2005 12:23:59

je ne sais pas si c deja arrivé a qqn mais lorsque mon wifi scan mon modem a une petite clefs qui apparait à coté et me demande un mot de passe que je n'ai pas puique ce n'est pas moi qui est crypté la liaison

Vers qui dois-je me tourner pour se type de probleme?et y a t 'il une solution pour enlever par moi meme ce cryptage

J'ai essayé de brancher mon modem directement sans connexion wifi et il me demande encore un mot de passe.

je ne sais pas si je suis tres explicite étant novice mais si qqn peut m apporter un début de réponse ce serait gentil

Merci a vous tous

Autres pages sur : crypte modem wifi

18 Avril 2005 12:29:12

Salut,

Pourrais tu donner la marque et le modèle de ton modem wifi ?
Ce sera plus rapide pour diagnostiquer le problème et le fixer.
18 Avril 2005 12:34:07

c un thomson fourni par noos

je suis au bureau et n'est pas la référence exacte

mais il est assez récent

petite précision lorque je me connecte sans mot de passe mon ip est 0.0.0.0

par contre j arrive à me connecté sur une borne du voisinage

c un vrai bins le wifi j aurais jamis du me lancer dedans surtout en plein paris.

mais bon pour plus de precision je me reconnecterais ce soir
Contenus similaires
18 Avril 2005 18:33:01

pour le modem c un speed touch 120g wireless usb

toujours le meme probleme ce soir connecté grace à un voisin

quand je fais ipconfig all j ai rien est-ce normal

franchement si quelqu'un pouvait aider un novice tel que moi

merci
18 Avril 2005 20:10:01

Citation :

tuffet a écrit :

par contre j arrive à me connecté sur une borne du voisinage



Rhooooo... Vive les war chalk !

Pour revenir à ton problème, c'est bien cet adaptateur que tu utilises ?



Ceci dit et à la vue de ce que tu dis, notamment par rapport à ton voisinage, je ne crois pas que ton adaptateur soit en cause. Par contre le modem routeur point d'accès que tu utilises, a vraisemblablement un souci. A priori je te conseille :

1 Prends le point d'accès et ensuite fais un RAZ de sa mémoire flash, si tout va bien, il y a un orifice semblable à ceux présents sur les lecteurs de CD/DVD pour actionner l'éjection manuelle du plateau sur l'un des côtés. Tu appuies avec une aiguille ou un trombone et attends quelques secondes. Les diodes devraient passer en mode diagnostic et rebooter le micro logiciel.

2 Connectes toi en filaire dessus ou dans le pire des cas via les paramètres par défaut définis par le fabricant.
Changes le SSID et affectes une vraie clé WEP (min 128 bits) à ta connexion.

3 Paramètres ton modem point d'accès avec les informations fournies par ton FAI.

Tutoriel numéricable
18 Avril 2005 23:18:26

franchement merci beaucoup ca marche

maintenant autre petit souci comment je Changes le SSID et affectes une vraie clé WEP (min 128 bits) à ma connexion.

de plus meme si la connexion refonctionne je n'arriuve toujours pas a aceder a mon modem afin d le parametrer

merci encore pour cette aide précieuse
19 Avril 2005 10:57:54

OK.

Pour mieux t'aider pourrais tu m'indiquer la marque et le modèle de ton point d'accès, de cette façon j'irai pêcher une documentation sur le net.

Sinon voici la partie "client" de la phase de configuration :

Affectation d'une clé Wep

Une jolie animation :

Configuration
19 Avril 2005 18:44:42

franchement oryx je te remercie vraiment pour ton aide

Mon modem est un TCW710 de chez thomson wireless

en tapant 192.168.0.1 impossible d accerder au modem

alors qu'avant je n avais aucun souci

Je viens de voir ce qu tu m'a donné et g un probleme g pas la case Configuration dispo dans mes ongles juste general et parametre avancé.Peut etre as tu une explication :-o
19 Avril 2005 20:47:09

Bon. Tout d'abord un coup de gueule contre Thomson dont le site internet redéfinit le concept de "kafkain", ça n'avance pas le problème mais ça fait du bien.

Concernant ton problème, nous allons faire simple.

- Télécharges les derniers drivers pour ton adaptateur WiFi. Tu pourras les trouver


- Saisis ton point d'accès, débranches les cordons (alimentation et RJ11), puis cherches le petit orifice de réinitialisation du dit point d'accès.

- Récupères tes informations de connexion qui t'ont été envoyées par ton FAI.

- Effectues la remise à zero des paramètres de ton modem.

- Connectes ton PC directement via le RJ45 au routeur, protèges immédiatement son accès avec un mot de passe "fort", reparamètres les identifants de connexion, n'ayant pu mettre la main sur une documentation fiable concernant ce modem, je ne pourrai pas te guider pour la mise en place de la clé WEP, j'espère simplement que c'est mieux fait qu'avec Dlink.

- Ensuite désinstalles les pilotes de ton adaptateur USB, rebootes, réinstalles les nouveaux drivers et tu devrais avoir les panneaux nécessaires à la configuration de ton système.

- Rebranches le modem routeur et utilises le panneau de configuration des connexion réseau pour finir la configuration de ta connexion wifi.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS