Votre question

Deconnexion répétitive freebox

Tags :
  • Free
  • Internet
Dernière réponse : dans Internet
Anonyme
5 Septembre 2004 15:38:20

Bonjour à tous,

Je rencontre un problème qui me bloque depuis deux jours et je ne comprends pas pourquoi.
Je vous explique ... Lorsque j'allume mon P.C , la connexion free s'affiche et elle fonctionne sans problème, je lance ma mule (qui foncionne en émission et en réception) et au bout d'un certain temps ell me fait planter ma connexion. le seul moyen pour moi de la réactiver est de rallumer mon P.C
L'un d'entre vous aurait t'il rencontré le même problème ?

Pour info j'ai fait une réinstall complète de ma bécane et le problème reviens à chaque fois !..

Si quelqu'un à la soluce ou une ébauche d'idée qu'il n'hésite pas ;-)

Bonne fin de journée et à +

Autres pages sur : deconnexion repetitive freebox

5 Septembre 2004 15:43:30

trop de requete sumiltané qui font planté la co. limite les sources / connexion max sur la mule. et ca devrait alleR.
Anonyme
5 Septembre 2004 15:45:45

je vais essayer çà merci pour l'info et à + !
Contenus similaires
Anonyme
5 Septembre 2004 15:49:10

Juste une dernière question... Ma mule fonctionne sur la bécane avec les mêmes réglages depuis un bon moment... pourquoi ces paramètres peuvent créer des blèmes alors qu'avant il n'y avait pas de soucis ??? Aurais-je touché à un "truc" sensible ou fait une mauvaise manip ?
Anonyme
5 Septembre 2004 16:03:12

arghh !!!
cela ne change rien....
tant pis et merci quand même
à +
5 Septembre 2004 16:07:33

simple curiosité, tu as limité a combien ?

sinon, ta freebox est en usb ? si oui, qd tu deco, la freebox se desynchronise ?
Anonyme
5 Septembre 2004 16:14:52

et bien j'ai mis 29 en emis et 330 en recept
limite forte 500 et connex max 800
lorsque ça plante la free ne se desynchronise pas. dans propriétés de la conex reseau je vois qu'il ya des paquets reçus(vitesse tres lente) et pas de paquets envoyés... mais la connexion apparaît comme fonctionnelle dans ma barre de taches ...
Ce qui me semble bizarre c'est que je n'ai jamais eu ce type de blèmes dans le passé...
ch'comprends plus rien !
Anonyme
5 Septembre 2004 16:25:47

et elle est bien en usb...
5 Septembre 2004 16:33:44

Citation :
limite forte 500 et connex max 800


Je n'ai pas emule actuellement lancé, mais tes chiffres me paraissent énormé !!
Quelqu'un peut confirmer que c'est trop pour une freebox ?
Anonyme
5 Septembre 2004 16:40:35

avec ces reglages je prends à 80 k/s en moyenne...
Mais étant novice j'ai peut etre mal parametré ma mule...
5 Septembre 2004 16:42:11

Une seule solution :

Brancher la Freebox par cable reseau.
J'ai eu exactement le même problème, et depuis tout marche parfaitement. :-?
Anonyme
5 Septembre 2004 16:43:40

par cable ethernet tu veux dire ?
5 Septembre 2004 16:45:54

wi voila cable Rj45 droit de modem/routeur a pc
avec lethernet plus de souci....
Anonyme
5 Septembre 2004 16:51:39

merci pour l info...
5 Septembre 2004 20:32:23

quand je parle de limité c'est par exemple 200 connexion MAX
800 c'est pas une limitation ca.
Anonyme
5 Septembre 2004 20:35:34

non javais le meme probleme sous la mule avec freboox...

Change les driver s prend les derniers....

pas ce qui sotndonner avec ou cherche sur internet un peu tu trouvera est sa passera tranquill....

Sa vient d driver plein avait se pb o debut...
Anonyme
6 Septembre 2004 18:15:43

ben c déja fait mais g toujours le blème malgré les drivers chopés sur le net.

Tout refonctionne normalement depuis hier soir mais je n'ai rien fait de particulier entre temps...

Je vais passer par l'ethernet pis voilà...

merci pour vos interventions qui m'ont permis d'explorer plusieurs solutions !

à +
6 Septembre 2004 18:29:54

si tu a norton antivirus cela peut provenir du bloquage des scripts
6 Septembre 2004 18:40:02

J'ai un ami qui as eu le meme problem.

Seulement lui sa venait d'un virus, essaye de mettre a jour ton OS en terme de SP et puis reesaye.
ou bien essaye de la passer en mode ethernet routeur, car la freebox V3 ne fait pas routeur d'origine, elle est considerer comme un Pont réseau entre toi et free.

si sa se repete toujours la je te conseille d'appeler free pour qu'il te change ta freebox (il peut arriver aussi sur certaine freebox que sa déconne, la preuve j'en ai vu peter un cable pour rien)
6 Septembre 2004 21:57:17

Citation :
change les driver s prend les derniers....

Fausse joie garantie. C'est pas trop a cause des pilotes, c'est surtout que c'est vraiment mal foutu la freebox (par usb en tout cas).

8 Septembre 2004 11:44:07


Je vais devenir devin ton firewall est zonealarm ?
Anonyme
8 Septembre 2004 18:38:46

Je viens de passer en ethernet et tout fonctionne normalement !!!
Que du bonheur... ma bande passante viens de grimper en flêche et pour la première fois je suis à + de 6Meg.

J'ai encore un problème de deconnection de la mule dû à la config. de mon économie d'énergie mais ça va etre reglé dans 30 secondes !

Pour finir vive la freebox avec l'ethernet !
27 Octobre 2004 14:29:34

bonjour,
j'ai le même problème; mais une question supplémentaire : si on branche la freebox en ethernet, que devient le réseau local si l'on a 2 ordis ? Ou alors faut-il brancher la freebox sur le hub ?
Si quelqu'un a une réponse, ce serait sympa
27 Octobre 2004 14:38:22

Bah a moins d'avoir 2 cartes reseau je ne vois pas comment tu pourrais faire autrement...Donc ouai tu branches tout ca sur ton switch
11 Décembre 2004 11:17:13

Lu moi g un pb , ma freebox n'arete po de se desynchroniser !! et comme je jou a cs sa me fer warning pb connection pdt 30 sec et sa repar ! kelkun a po une solution ?
24 Décembre 2004 14:18:52

je vien de passer en ethernet, je suis allé telmecharger le sp2 pour xp sur clubic, et au bout de 5 min ma free box affiche ppp, et je vois ke je susi deconnecté coment cela se fait il?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS