Se connecter / S'enregistrer
Votre question

Overclocker E8400, probleme timing ram PC6400

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
14 Mars 2009 13:15:05

Bonjour,
j ai décidé d'overclocker un processeur E8400 mais impossible de dépasser les 423x9 et les timing de la ram mis dans le bios ne sont pas pris en compte.

carte mère : P45 neo 3 fr v1.0
processeur : C2Duo E8400
RAM : TWIN2X2048-6400 - Twinx 2 Go (2x 1 Go)
carte graphique : Saphire HD 4870
Alim : No name 600 watt
bios : AMIBios v1.7


J'ai mis le bios à jour avec la version 1.7 (celle d'origine v1.1), quand j'overclocke au début j'arrive à monter jusqu'à 475Mhz mais pas stable après test d 1/4 d heur avec OCCT, et là, même en redescendant à 423 ou jetait stable avec tous les test (5h occt, 3Dmark 06, Evrest .....) le pc est complètement instable jusqu'à être redescendu à 400Mhz. Je sais que la ram devrait en être la cause car c'est de la Pc6400 (800 Mhz) mais j'ai lu quelle pouvait monter assez haut, après le pc ne veut plus rien savoir et je ne peut même plus le monter d'un Mhz, reboot intempestif, impossible de charger l OS. Sur cette carte mère après modif des réglage elle nous dit si l oc n'est pas bon avec un message en rouge au redémarrage, cela évite un clear cmos, les timing de la ram mis dans le bios ne sont pas pris en charge ni dans l os avec CPU-Z ni dans le bios au redémarrage et le bios la reconnait en PC8500.
Si je met la ram en ratio 1:1 cela marche pendant un moment et après plantage et difficile de dépasser les 400Mhz et les autre ration même pas la penne d'y compter sinon impossible de redémarrer même au fréquence d'origine, en "auto" j'arrive à 423Mhz en stable et pas de plantage.

Est ce que quelqu'un pourrait m'aider car je m'arrache les cheveux, c est la première foi que j ai autant de problème lors d'un overclocking.


PC stable:

5 heures avec OCCT stable à 36°en idle et 55° en full
423x9
Vcore: 1.305
MCH volt: 1.208
VTT volt: 1.20
ICH volt: auto

Autres pages sur : overclocker e8400 probleme timing ram pc6400

14 Mars 2009 21:54:04

est-ce que tu as essayer de monter le voltage de ta ram?
m
0
l
15 Mars 2009 12:42:57

Merci de ta réponse Jordao, Oui je l'est mis à 2.1V, d'ailleurs c'est la seul option pour se qui est de la ram qui est pris en compte.(les timing ne le sont pas)

HELP ME !!!!
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
17 Mars 2009 17:01:31

personne pour m aidez ????
m
0
l
19 Mars 2009 21:36:39

c est bon c est réglé, merci pour votre aide ! ! !
m
0
l
20 Mars 2009 16:06:38

c'etait quoi le probleme?
m
0
l
4 Avril 2009 15:42:52

Salut,
j'ai exactement la même config que toi et je cherche a OC mon proco tu peux me dire ce que tu as mis et a combien tu es monté en étant stable ?
Merci d'avance
m
0
l
4 Avril 2009 18:12:12

Bonjour Crazx,
J'ai réussi à monter à 445x9 avec de la PC6400, je peut pas te donner les réglage car j'ai rendu le pc à mon collègue, regarde la discutions http://www.infos-du-net.com/forum/263197-9-pc8500-proce... , il a le même bios que toi et les réglage des option du bios sont les même, tu n'aura plus qu'a trouver ton Vcore, vtt Vlt, MCH Vlt et ICH Vlt... La mise à jour du bios est indispensable pour OC car celui d'origine donne beaucoup de mal à être stable, cela permettra une meilleur prise en charge de la ram et des option supplémentaire, tu pourra aussi monter plus haut. Tout les lien sont dans la discutions, bon courage.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS