Se connecter / S'enregistrer
Votre question

O/C de mon 3000+, besoin d'aide svp

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
25 Mai 2007 22:44:40

Bonjour,

J'ai une carte mère ASRock DUAL-VSTA dont on dit que du bien, y'a même sur les net des photos d'o/c réalisé avec cette carte mère qui tienne la route.

J'ai maintenan une alimentation meilleur (Hyper TypeR 480W) qui est selon matbe, extrement stable et fiable.

et j'ai donc un A64 3000+ @1800Mhz.

J'ai donc envie de l'o/c gentiment jusqu'a au moin 2400MHz ( = 3800+)
Mais voila, j'ai voulut o/c sous windows pour y'allé tranquillement, j'ai utilisé cpu-z pour voir l'état du proco et pour o/c clockgen.

Dans le bios j'ai désyncro la ram a 166MHz au lieu de 200MHz, j'ai réduit le HT a 800MHz, j'ai désyncro le PCI-E du CPU et j'ai redémaré.

J'ai lancer clockgen, j'ai vaguement trouver un réglage du PLL qui me permette de modifier l'enssemble FSB.

j'ai augmenté de quelque 0.40MHz pour voir si ca fonctionnait, j'ai appliquer et...

FREEZE....

écran tout bizard avec des grand trai, j'appui sur reset, rien.

J'étein l'alim, je redémare, je remet les parametre dans le bios comme il faut, et je post ici :D 

Alor, est-ce que c'est juste clockgen qui a merdé au niveau du PLL ? ou simplement la ASRock qui support pas ? alor que pourtant y'a eu des o/C réalisé avec cte carte qui on été significatif du chipset qu'elle embarque (ULI), qui serait meilleur que le nForce4.

Merci.

Autres pages sur : 3000 besoin aide svp

26 Mai 2007 16:46:13

Pour overclocker ton processeur fait le à partir du bios. C'est mieux. Moi j'ai déjà tenté d'overclocker avec CPUCool et ça l'a freezé.
Contenus similaires
26 Mai 2007 17:44:30

Ok merci samtech, je sens que je vais monter le FSB de se pas...

mais avant : mes réglage était bon ? :
"Dans le bios j'ai désyncro la ram a 166MHz au lieu de 200MHz, j'ai réduit le HT a 800MHz, j'ai désyncro le PCI-E du CPU."

????
26 Mai 2007 18:01:54

pour comencer asche, cf mon tuto, cherche la bande passante maximale de ta machine.

donc monte doucement le FSB sans désinchroniser .

trouve la limite.

ensuite, désinchronise et remonte le FSB pour réatteindre cette limite.

du reste, o/c par le BIOS et uniquement par le BIOS ;) 

PS : le ULI ne doit pas poser problème ;) 
26 Mai 2007 18:22:12

Ok très bien Drife :) 

J'essai ca et je te dit, donc je désyncro juste le PCI-E du CPU et je touche pas au reste.

J'essai ca et je vous tien au courant.
26 Mai 2007 19:11:50

Bon, je suis a 1989Mhz a peu pres, avec un FSB de 221 xD

ram syncro.

je me disai, comme ram j'ai pas des bette de course, mais des simple Kingston DDR400 pas refroidi du tout...

Elles vont pas trop chauffé ?
Ca explose une barrete de ram ?
26 Mai 2007 20:08:08

Bon, je suis a 2097Mhz FSB 233, il encaisse cava...

je monte encore un peu dans peu de temp, en fait, d'ici que j'ai une réponce..
26 Mai 2007 21:37:44

une barrette de RAM, ça devient instable et ça fait des écran bleu erreur fatale bien avant de cramé ;) 

FSB 233, je doute que tu monte bien au dela.
ça se voit que tu as de la kingston et du bon chip ;) 

perso moi je kiffe la kingston, pour ce qui est de la DDR
elle se monte fort bien je trouve, la mienne a pris 220 sans problème.
après, mon chip merdait mais en la testant sur un autre PC elle est monté @ 232.

pour ton FSB, continu de chercher la limite en prenant un pas de 1Mhz.

26 Mai 2007 21:43:17

Oki, c''est reparti.

je pensse que la ram encaisse plus que 233FSB, je vais poussé la limite, au écran bleu j'arrete et je désyncro.

le HT je le baisse aussi ? parsque il est a 1150 et des brouette la xD
26 Mai 2007 21:44:50

oui oui le HT il est temps met le en 4*FSB

n'oublit pas d'utiliser un logiciel de stabilitée, n'attend pas seulment l'écran bleu hein :p 
26 Mai 2007 21:46:56

tkt, je fait des super pi 1M ;) 

bon bouge pas, je reboot, je pousse un peu plus et je re.


PS : truc de ouf aussi, le proc chauffe pas plus que pas o/c...

la je regarde, je suis a 31°C ^^

en full je monte à même pas 37°C oO !
26 Mai 2007 21:47:45

VIIIVE l'AMD 64 !
vivement le K10 =)
26 Mai 2007 21:53:24



FSB@234

je passe a 235 et je teste...
26 Mai 2007 21:54:10

[post inutile]
a toute ;) 
[/post inutile]
26 Mai 2007 22:00:15

PI done FSB@235

bon, je monte jusqua 250 et je revien dire si c'est stable, cava me prendre du temp mais jusqua 245 je vais monter de 5 en 5...

a TouTe !
26 Mai 2007 22:02:11

pourquoi tu veut cramer ta config ?

tu te rend compte que tes barrette ont déja 17.5% d'o/c, ce qui est déja énorme !
si t'es impatient monte de 2 en 2, mais pas plus !
26 Mai 2007 22:11:15

Trop tard....

FSB@250 en syncro !!

2250Mhz, cpu-z me dit que la ram est a 167MHz.... pourtant elle devrai pas etre a plus ?

bref, stable a 2.2Ghz, je continu (mais de 2 en 2 la :D ) ?
26 Mai 2007 22:19:32

Bon, je m'arrete la, j'ai les perf d'un 3500 si j'en croi le tableau AMD : http://www.amdcompare.com/us-en/desktop/Default.aspx

je désynco maintenan ?

est-ce que y'a réelement des risque que je crame quelquechose ?
de nos jour c'est pété de sécurité une carte mère, justement pour évité ça !

Non ?

Ps : je remarque une amélioration significative du démarage de winXP et du lancement des applications.
26 Mai 2007 22:23:00

ha ha ha, mon ami, tu es déja désynchroniser depuis longtemps si ta RAM se TRAINE @ 167Mhz au lieu de 250 ^^

ton BIOS doit être réglé sur DRAM AUTO, donc il a désinchroniser tout seul :p 

tu peut tout recomencer, on a trouvé aucune limite ^^
26 Mai 2007 22:28:27

arf merde :/ 

je vais vérifier ca.
26 Mai 2007 22:32:37

Arf, c'est quoi ste truc la..

dans le bios je suis en manuel au niveau de la ram, et elle est a 200MHz !

C'est quoi se binz ? qui croire ?

PC : y'a des truc en auto aussi, si tu veut je te fait une photo :) 
26 Mai 2007 22:34:39

envoit une photo.
aussi, regarde la fréquence RAM @ 210 FSB
26 Mai 2007 22:37:48

oki jte fait ca.
26 Mai 2007 22:42:34

Citation :

je me disai, comme ram j'ai pas des bette de course, mais des simple Kingston DDR400 pas refroidi du tout...


Par contre tu as de la Kingston Value. En gros c'est le bas de gamme de Kingston. Donc ce n'est pas ce qu'il y a de mieux pour l'overclock. Mais tu peux overclocker quand même. Est-ce-que c'est de la Cas 3 ou de la Cas 2.5 ? Si c'est de la Cas 2.5, tu peux augmenter les timming dans le bios afin que ta mémoire puisse supporter une fréquence un peu plus élevée.
26 Mai 2007 22:48:31

Cas je sais pas :D 

2s, je de te ca apres...

pour drife :

voila les tof du bios :

en haut

en bas

FSB@210 : ram a 135 :ouch: 

samthec : cpu-z a l'aire de dire que c'est de la cas 2.5.

je les trouve ou les timmings ?, je suis con, dans CAS surement..
je vais aller remetre mon fsb a 250 parsque c'est vrais que le pc trourne vraiment plus vite, je penssais pas a une si grande différence !
26 Mai 2007 23:20:02

Tu mets ça à 3T. Ensuite refais un screenshot de RightMark Memory Analyzer pour que je compare les 2 screenshot.
26 Mai 2007 23:43:23

ca va tenir ?

enfint bon....je verrai ca demain je pensse..

donc, a demain :) 
26 Mai 2007 23:51:02

en DDR la latence est très importante pour les perf.
la sacrifier pour quelques mhz est une bétise ;) 

quand a ton PC asche, il est désinchro @ 133Mhz d'origine :lol: 

faudra étudier ton BIOS de plus près...
tu m'étonne que ce soit beaucoup plus rapide ^^
non seulement le proc monte, mais en plus la bande passante augmente autant :D 
27 Mai 2007 13:15:23

M'enfitn, t'a bien vu les screen !
il trouve la ram a 200MHz et pas 133 !..

donc jpeut poussé le FSB de 40MHz au moin avant d'atteindre la fréquence "normale" de la ram....

fait chier, comme je syncronise tout ca moi ?

je vais chercher...je vous tien au courant.
27 Mai 2007 13:25:29

rightmark200.JPG

Enfint !

J'ai trouvé !

J'ai mis flexible ram sur disable et voila, elle est syncro..

et ba c'est parti, de 5 en 5 jusqu'a 20, puis de 2 en 2 jusqu'a 233 puis de 1 en 1....

et voila, j'ai mon aprem de tracé !
27 Mai 2007 14:36:47



FSB@205

je passe a 210 et je post...

------



FSB@210

je passe a 215 et je post...
27 Mai 2007 15:26:17

Citation :
J'ai mis flexible ram sur disable et voila, elle est syncro..

je l'ai pas dit hier, mais je m'en doutais, la première chose que j'aurai faite c'est désactiver ce genre d'option qui touche a la RAM...

pour ton o/c, a partir de 210 monte de 3 en 3 puis de 2 en 2 a partir de 216. ensuite, peaufine en trouvant la limite au mhz près ;) 
27 Mai 2007 17:20:07

hey drife, ma kingstone encaisse 238MHz pour le moment !

mhuahaha...

je monte encore aller, j'avai fait une pause...

je vais trouver ste limite.

proco@2143MHz - 30°C ;)  en air cooling, radbox AMD svp !

------



FSB@240

je passe a 241 ;) 

-------

Jen revien pas :



FSB@244

je passe a 245 allez...
27 Mai 2007 17:45:12

putain j'y crois pas :o 
t'as véririfié la fréquence RAM avec everest :pt1cable:  ?
27 Mai 2007 18:37:17

bon ben t'a une putain de chez putain de kingston qu'est ce tu veut que je te dise :fou: 
ok 2200 Mhz la fréquence d'un 3500+.
bon, vu comment ta RAM monte je sais meme pas si c'est pas moin bien avec la désinchronisation...
faut voir, si on peut désinchro @ 183Mhz au lieu de 200, c'est bon.
mais si faut qu'on baisse @ 166, le proc pourra peut etre pas monté jusqu'a réavoir 249Mhz au niveau RAM.
faut tester ;) 

alors baisse du moin que tu peut, et remonte le FSB en essayant de retrouver 249Mhz au niveau RAM.

n'oubli surtout pas les test de stabilitée hein, le proc peut devenir instable !
27 Mai 2007 19:24:48

Drife a dit :
bon ben t'a une putain de chez putain de kingston qu'est ce tu veut que je te dise :fou: 



xD....

c'est pas le cas de toutes ?

bon, quoi qu'il en soit, je désyncro...

j'ai 4 pallié :

200 / 166 / 133 / ???
27 Mai 2007 19:35:44

bah non la mienne elle fait 235 max et avec mon chip a la con 220 :p 

pas terrible tes palliers en revanche :p 
moi je peut mettre 200/183/166/150 ...jusqu'a 100.

bah écoute met @ 166 et puis tente de remonter jusqu'a 230Mhz de fréquence RAM.
n'oubli pas de bien tester la stabilitée, une fois que tu aura dépassé la fréquence de 2400Mhz, il est fort probable que ton processeur montre ses limites (pour rapel 2400Mhz = 3800+ et c'est la fréquence la plus haute sous laquelle est vendu le core venice ;)  ).
27 Mai 2007 19:50:54

Alor drife, j'ai déscendu la ram a 166.

j'ai redémaré....

proco a 1.8GHz....?????

je vais dans le bios, je monte le FSB a 260, je redémare, proco toujours a 1.8GHz....

j'ai remit en sycro actuelement, en attandant une réponce...
27 Mai 2007 19:52:33

écoute je vais manger, puis surment regarder m6
je repasse dès que je peut (ben oui y'a mon bac aussi ^^ )
2 Juin 2007 18:12:55

Tu as essayé de mettre à jour ton bios ?
2 Juin 2007 18:14:38

bios déjà à jour :) 
7 Juin 2007 15:11:53

Je up un coup pour dire ca :

Je me suis mis sur flexile option pour la ram, elle se désyncro toutes seule, je suis monter en fsb a 255 mais c'est pas stable des masse donc je suis revenue a 250, se qui me fait un proco @2245MHz.

Je peut surement avoir plus non ?

Un truc aussi : je peut pas pas monté mon Vcore :/ 

Est-ce que je m'attack au coef multiplicateur ? il est a 9x la, je peut le monté a 10 remetre le fsb a 200 puis le remonté doucement ? Ou est-ce que je vais encore rencontré un probleme de stabilité du au Vcore ?

(il est a 1.445V)
7 Juin 2007 15:59:42

essait avec un coeff @ 10, bien que logiquement tu devrai etre bridé @ 9, vu que c'est un 3000+...
si tu peut pas augmenetr le V-core, tu pourrais bien être bloqué @2.3Ghz...
véréifie surtout la fréquencxe de la RAM avec ce systeme automatique...

si ça monte pas davantage, refait les paramètre les plus performant qu'on avait retrouvé avant ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS