Se connecter / S'enregistrer
Votre question

overclocking sur processeur

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
1 Juin 2007 11:03:48

bonjours tout le monde!

j'ai un AMD duron 750 overclocker @ 863 Mhz via la carte mère mais je voudrait encore le pousser plus.

la j'utilisais une espèce de jumpers pour pouvoir overclocker mais j'ai vu ce dossier http://www.extremepc.fr/modpentiumm/index.php
alors pensez vous que c'est possible de faire avec cette technique mais en socket A??

ma carte mère et celle-si: http://www.gigabyte.fr/Products/Motherboard/Products_Spec.aspx?ProductID=1364

merci d'avance de votre aide.

Autres pages sur : overclocking processeur

1 Juin 2007 14:33:19

fait gaffe, les AMD en sA en des tendance a chauffer !
1 Juin 2007 14:52:04

Il est a combien a l'origine ? et la t° ?
Contenus similaires
1 Juin 2007 21:18:52

mon duron d'origine est à 750 Mhz mais je peu le pousser bien plus haut, car quand je vois que après 3h de burn le pross est à 45 °C... je pense que je peu augmenter la fréquence ^^
1 Juin 2007 22:47:18

Bonjours a tous je souhaiterais boster mon processeur qui est un AMD 4000+ 2.4Ghz
2 Juin 2007 08:10:36

y'a t'il vraiment besoin de boosté un 4000+ ?

enfint bon, c'est pas moi qui décide.

Il te faut une carte mère qui permette l'o/c.
Donc un marque, genre ASUS, Gigabyte, A-BIT, ASRock, DFI....
2 Juin 2007 14:21:16

et pour moi ya pas moyen de faire quelque chose?? à part essayer de faire nimp sur les pins et essayer?? ^^
2 Juin 2007 14:36:01

Ba, vazy doucement, et tu vois si ca tien, tu te fait des superpi entre chaque palier, et quand tu est sur, tu te fait 1H d'OCCT :) 
2 Juin 2007 14:47:29

ouai je vais essayer comme sa mais sa vas me prendre au moins une après midi ^^ si sa grille je vous le dirait et si sa grille pas je vous le dirait quand même et aussi ce que j'ai fait.
2 Juin 2007 15:22:42

fait plutot 4h d'Orthos pour valider ton O/C :jap:  tu doit pouvoir le pousser jusqu'a 1Ghz en augmentant un peu le voltage !
2 Juin 2007 15:27:36

ouai si j'y arrive avec les pins ^^

sinon je visais plus les 1.2 Ghz mais 1 Ghz ou 1.1 sera déjà mieux et même pas mal.

EDIT: vas falloir plaindre ma carte mère car elle va en baver avec moi ^^
4 Juin 2007 10:22:45

AIE, AIE, AIE..............

m*rde!!!!!! j'ai essayé de faire comme dans l'article mais comme il y avait pas sa pour les cartes mère en socket A.......... alors j'ai essayé nimp, et la c'est le drâme quand j'ai alumé l'ordi..... je l'allume puis 3s après il s'éteint je retire le processeur pour voir ce qui c'est passé et la c'est le pire que je vois....le socket(plastique ou qui tiens le processeur) à fond la ou j'avais mis le bout de fer......
alors la j'en ai chier pour retirer le processeur collé, puis après le morceau de fer, et malgrès quelque pins tordu.. il y en avait un casser......

bon je me suis dit on va essayer de nettoyer et sa vas peu être fonctionner, alors je retire le plus de plastique fondu, le plus de métal... , pour compenssé le pin cassé je met un morceau de fer, je redémmarre ..... 5s plus tard il s'éteint.... alors la je suis dans le caca ....... ^^
4 Juin 2007 10:28:20

Salut jordi, et merde en effet :/ 

C'est quoi ce bout de metal dont tu parle ?
Cela m'étone que le socket est fondu, ca arrive pas tout les jour ca, a moin de poussé le voltage...

Tu a touhché a quoi pour faire ca ?
4 Juin 2007 11:23:06

ba ce qui ya c'est que pour faire l'overclocking il fallait que je relie 2 pins essenble alors j'en ai pris une paire au hasard.

j'ai allumer mon ordi puis 3s après il s'est éteint, je regarde le pross, j'ai eu un mal de chien pour l'enlever et puis la ou il y avait le bout de fer le plastique avait fondu et une des 2 pates était cassé.
4 Juin 2007 11:29:26

T'a du poussé le voltage la non ?

Et un peut trop haut !

Est-ce que sur la carte mère il y a des point noir, ou des condo qui on gonflé ?


le sA chauffe énormément, faut faire vraiment attention avec ça :/ 

Je suis désolé pour toi que tu est perdu ton pc...
Vois le bon coté des chose : un duron c'est pas genial, occasion de changer le pc ?
4 Juin 2007 11:44:30

ne je n'est pas pousser le voltage carte ma carte mère il faut le dire c'est de la merde! déjà mon overclocking se fesait par la carte mère et pas par le bios! donc déjà pas de possibilité de changer la tension..... donc comme je l'ai dit j'ai essayer un truk nimp et j'ai pas eu de bol.... donc sa a fondu...

sinon non je n'ai pas fait attention si il y avait des condensateur gonflés.

le processeur n'était pas chaud quand je l'ai retiré et c'est sa qui me fait chier..... car sa a fondu quand même...

dommage pour mon pc mais je vais essayer de biouiller pour que sa fonctionne, même si sa doit carrément exploser ^^ faut dire que c'est pas forcement le pross et le socket qui on le plus souffer mais peu être le northbridge et le southbridge.

sinon pour un nouveau pc sa vas car mon père en a acheté un ya 1 mois c'est pour sa que j'ai fait sa, je ne suis pas foud comme sa moi ^^

le pc pour ce qui veulent savoir c'est un core 2 duo E4300 , 2 Go de ram , 250 Go de HDD , une 7500 LE :??:  , une carte mère MSI bas de gamme.. et je crois que j'ai mis l'essentiel, a part l'alime qui n'est pas extra....

voila la fin de ma triste expérience.... ^^
4 Juin 2007 11:47:13

Justement tien, tu avait quoi comme alim sur ton duron ?

Tu peut regardé pres des cavalier que tu a bougé si y'a pas un numéros ? qui correspondrai a un tableau inscrit (en blanc) sur la carte maman ?

5 Juin 2007 10:06:01

je pouvait overclocker par le rouge ^^ mais si on pouvait overclocker par les autre sa aurait été bien car la l'ordi a un peu de mal à démarrer en ce moment ^^

en gros sa démarre. l'écran commence à s'allumer puis toutes la tour s'éteint alimentation comprise. j'ai essayer avec une autre alimentation mais sa n'a pas changer la done.
5 Juin 2007 11:15:14

Enfint si il manque un PIN a ton proco ^^

Ca risque de pas bien marché.


T'a fait un reset du bios ?
5 Juin 2007 11:48:39

pour "compenser" le manque du pins j'ai is un petit bout de fer qui normalement touche le reste du morceau.

pour le bios je n'ai pas fait de reset, il faut seulement enlever la pile une 10 de min normalement???c'est bien sa?

EDIT: ce que tu as entouré en jaune sur la carte mère c'est sensé pouvoir rajouter 2 port USB ^^
5 Juin 2007 12:45:29

Simplement, tu enleve la pile et tu démare :D 

La tu est sur que y'aura plus de sauvegarde du bios :D 
6 Juin 2007 14:34:28

cool, j'ai réussis à refaire fonctionner mon ordi, après avoir bidouiller dessus encore une fois et avoir retirer la pile du bios sa refonctionnais!!!!!! mais le problème c'est que j'ai cramer mon alimentation....... mais encore heureux que bidouilleur comme je suis j'en avait une d'avance lol
6 Juin 2007 15:55:13

Bien jouer ! :D 
6 Juin 2007 16:07:22

et ouai c'est moi le meilleur bidouilleur lol
sinon j'ai cramer une alimentation de 250 Watt et j'en ai mis une autre de 150 Watt, elle va souvent être saturée si je joue avec les overclocking mais je fait confiance car le matos avant c'était du solide, la preuve ma carte mère et mon processeur fonctionne toujours malgré la torture qu'ils ont subit ^^
6 Juin 2007 16:33:12

A en effet.

l'alim a pas tenue l'o/c :D 
6 Juin 2007 16:42:42

à mon avis elle n'a pas plutôt tenu le fait de faire des cours circuit avec la carte mère ^^ car quand je touchais les câbles pour la DEL du HDD est cie bas c'est la que sa à fait des étincelles.

sinon ma tentative d'overclocking est un échec :( 

mais je récupèrerait surement un autre pc chanceux comme je suis et je ferais autre chose de pire lol
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS