Se connecter / S'enregistrer
Votre question

Plantage répétitif

Tags :
  • Sécurité
Dernière réponse : dans Sécurité et virus
23 Novembre 2010 11:02:34

Bonjour à tous,

je fais appel aux personnes qualifiées pour m'aider à comprendre et trouver la ou les cause(s) de plantages et ralentissements de mon pc portable.

Je l'ai acheté il y a 3 mois ><


Cordialement

Autres pages sur : plantage repetitif

a c 573 8 Sécurité
23 Novembre 2010 17:01:55

Bonjour,

Quel genre de plantages ? écrans bleu ? pc figé ? code d'erreur ? difficile d'avoir une piste sans plus d'infos ...
24 Novembre 2010 09:16:25

J'ai eu écran bleu, pc figé ... et antivir a détecté un trojan je crois :s
Contenus similaires
24 Novembre 2010 13:42:41

Personne peut me prendre en charge ? ^^'
a c 573 8 Sécurité
24 Novembre 2010 19:10:58

Re,

On a tous nos vies, laisse-nous un peu de temps pour te répondre ;) 


Ecran bleu : as-tu noté le code d'erreur et/ou le fichier incriminé ? (code sous forme 0x000000)

Antivir : quel fichier ? son emplacement, etc, donne(nous le rapport de détection

[:_tom_:7]
24 Novembre 2010 19:15:44

Re,

Désolé d'être impatient ^^ mais tu aurais pu zapper mon poste, il y en a tellement ça pouvait arriver ! :) 

Je n'ai pas eu le réflexe de noter le code d'erreur : le pc a redémarré 10 sec après...

Erf j'ai supprimé le fichier de la quarantaine >< Je lance une analyse avec Antivir ce soir ;)  et je poste le rapport !


Cordialement

Adrien
a c 573 8 Sécurité
24 Novembre 2010 19:24:38

Re,

Le rapport doit être archiver ici :

Ouvre antivir :
Sous "apercu" -> rapport

Double-clique sur la ligne correspondante à la détection, puis dans la nouvelle fenêtre bouton "rapport"

Copie-colle son contenu.

[:_tom_:7]
24 Novembre 2010 19:30:00

Je fais ça en rentrant je go au sport ;) 
24 Novembre 2010 21:01:12

j'ai que des rapports de mise à jour.

Je suis en train de faire un scan complet, je posterai le rapport après ?
a c 573 8 Sécurité
25 Novembre 2010 16:50:09

Re,

Mouais antivir à virer le truc, rien de plus ...

Pour voir :

Télécharge OTL (de Old Timer) sur ton bureau.
  • Ferme toutes tes fenêtres, puis double clique sur OTL.exe pour le lancer.
    (Utilisateur de Vista/Windows 7 faites un clic droit -> "Exécuter en tant qu'administrateur")
  • Sous Personnalisation, copie-colle l'ensemble du texte ci-dessous, laisse les autres options par défaut.
    netsvcs
    msconfig
    drivers32
    %SYSTEMDRIVE%\*.exe
    %ALLUSERSPROFILE%\Application Data\*.
    %ALLUSERSPROFILE%\Application Data\*.exe /s
    %APPDATA%\*.
    %APPDATA%\*.exe /s
    %systemroot%\*. /mp /s
    %systemroot%\system32\*.dll /lockedfiles
    %systemroot%\Tasks\*.job /lockedfiles
    %systemroot%\system32\drivers\*.sys /lockedfiles
    CREATERESTOREPOINT

  • Clique sur le bouton Analyse en haut à gauche puis patiente quelques instants.
  • A la fin du scan, deux rapports s'ouvriront OTL.Txt et Extras.Txt. Copie/colle ici l'ensemble des rapports.
    PS : Les rapports sont aussi enregistrés sur le bureau

    Pour les rapports, merci d'utiliser ce service de rapport en ligne : dépose le fichier via "parcourir" et poste simplement le lien obtenu.
    a c 573 8 Sécurité
    25 Novembre 2010 21:14:22

    Re,

    Un doute m'envahit à la vue de ton rapport :
    Citation :
    O1 - Hosts: 127.0.0.1 genuine.microsoft.com


    L'OS est légal dessus ?
    26 Novembre 2010 14:13:45

    Évidement

    Je l'ai commandé chez DELL fin aout, c'est W7 edition familiale 64 bit
    a c 573 8 Sécurité
    26 Novembre 2010 20:19:32

    [:arrgh:3]

    Super bizarre de trouver ces lignes dans l'host sur un OS légal, mais bon ...

    Niveau infection, rien de visible à première vu.


    Les plantages serait intervenu depuis quand ? ce serait pas après que tu ai mis à jour les pilotes de ta carte graph ? (je vois çà fin octobre)


    26 Novembre 2010 20:43:48

    Pas spécialement ça à commencer lundi dernier ... j'ai fais une mAJ de ma carte graphique il y a une semaine, mais il n'y pas eu de pb pendant l'installation :s
    a c 573 8 Sécurité
    26 Novembre 2010 21:41:42

    Re,

    OK, le 22 donc, voyons :

    Citation :
    [2010/11/22 19:28:54 | 000,000,000 | ---D | C] -- C:\Users\Adrien\Desktop\NFS HP
    [2010/11/22 12:11:08 | 000,000,000 | ---D | C] -- C:\Users\Adrien\Desktop\Freedom
    [2010/11/22 15:03:25 | 000,001,965 | ---- | M] () -- C:\Users\Adrien\Application Data\Microsoft\Internet Explorer\Quick Launch\Mozilla Firefox.lnk
    [2010/11/22 15:03:25 | 000,001,941 | ---- | M] () -- C:\Users\Public\Desktop\Mozilla Firefox.lnk
    [2010/11/22 10:38:29 | 000,002,002 | ---- | M] () -- C:\Users\Public\Desktop\FileZilla Client.lnk


    Installation de Need for speed, d'un client de FTP, et de Firefox.

    Alors on peut tenter un truc tout bête, c'est restaurer ton système avant cette date si c'est possible, si les plantages disparaissent, c'est que c'était bien dû à un de ces trucs !

    26 Novembre 2010 22:40:32

    Re,

    NFS c'était un dossier ^^'

    La restauration n'aura aucun effets sur mes fichiers ? (suppression ...)
    a c 573 8 Sécurité
    27 Novembre 2010 09:50:13

    Re,

    Non la restauration système ne touche qu'au modification du système : registre, programme, etc, pas les documents personnels.

    Par contre, tu perdras donc les installations faite depuis ce jour.

    27 Novembre 2010 16:01:12

    YO,
    ok je test !
    27 Novembre 2010 16:04:28

    Je viens de me rendre que la restauration système était désactiver ><
    a c 573 8 Sécurité
    27 Novembre 2010 16:22:03

    Re,

    çà m'étonne qu'à moitié, j'avais vu un message l'y faisant penser dans les rapport.

    Très mauvaise idée que de la désactiver ...


    Reste la réparation, ou la réinstallation si c'est système, si çà ne fonctionne toujours pas, c'est alors matériel, et donc retour SAV vu son âge ...
    Bref j'ai pas grand chose à te proposer d'autre là ...

    -> vérifier les fichiers systèmes/réparer :
    http://www.vista-xp.fr/forum/topic346.html
    http://www.vista-xp.fr/forum/topic428.html
    27 Novembre 2010 16:28:21

    Je vais tester cela merci
    4 Décembre 2010 15:36:23

    Bonjour,

    Depuis la dernière fois j'ai employé les grands moyens :

    - Restauration vers la config d'usine du PC avec le logiciel de Backup de DELL
    - Scan en mode sans échec avec Malwarebytes' Anti-Malware (0 résultats)
    - Scan avec Antivir (4 avertissements). Le rapport : http://www.cijoint.fr/cjlink.php?file=cj201012/cij4OTlN...

    J'ai toujours, voir en pire des écrans figés, plantages etc ...

    Je ne sais plus quoi faire

    Cordialement
    a c 573 8 Sécurité
    4 Décembre 2010 20:17:45

    Re,

    Si malgré ceci :
    - Restauration vers la config d'usine du PC avec le logiciel de Backup de DELL

    Tu as encore des problèmes, c'est quasiment certain pour un souci matériel, vu l'âge, retour direct SAV avec tes explications ...
    C'est le mieux à faire.

    [:_tom_:7]
    4 Décembre 2010 20:46:41

    Ok c'est noté chef !

    Dernière petite remarque : j'ai antivir qui s'excite souvent avec comme message : Guard autorun bloqué

    Cet avertissement est négligeable ? ou non ?
    a c 573 8 Sécurité
    5 Décembre 2010 16:11:48

    Re,

    Apparemment c'est sa nouvelle lubie sur certain pc oui ...

    C'est en lien avec des autorun (fiche d'exécution automatique), il est un peu trop regardant dessus ... pas eu le temps d'approfondir la question.
    Faut tester l'autorun cité ici :
    http://www.virustotal.com/fr/

    Si rien d'infectieux, tu peux le mettre en exception.

    [:_tom_:7]
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS