Votre question

[XP] Problem xp démar et rdémar

Tags :
  • Virus
  • Sécurité
Dernière réponse : dans Sécurité et virus
20 Juillet 2008 20:22:27

Bonjours !

Alors mon problème est que j'ai surment choper un virus.

Alors je démarre l'ordinateur, me connecte a msn, puis m'absente de l'ordinateur 5 - 10 min quand je revien ... l'écran clignotait avec des :


"V" mais a l'envers genre "/\/\/\/\/\/\/\/\/\/\/\/\" et sa tout l'écran et sa clignotais.

Donc j'aurai pencer que c'est déja arrivé a quelqu'un bref j'aimerai de l'aide !!!! xD

En vous remerciant d'avance !

Nicolas

Autres pages sur : problem demar rdemar

20 Juillet 2008 22:02:00

Personne ? c'est assez urgent car j'ai tout mes fichier pour le bouot dessu
21 Juillet 2008 00:22:05

Si c'est un virus tu n'est pas dans la bonne catégorie ... je demande à un modo de déplacer ....
Contenus similaires
21 Juillet 2008 12:43:00

Ok merci j'avais pas vu cette catégorie !

mais vous savez comeme pas ?
21 Juillet 2008 12:44:23

Bonjour,

Télécharge Hijackthis (de Trend Micro) sur ton Bureau.

  • Double clique sur HJTInstall.exe pour lancer l'installation.
  • Clique sur Install.
  • Double clique sur le raccourci d'HijackThis qui vient d'être créé pour le lancer. (Clique droit -> lancer en tant qu'admin si sous Vista)
  • Accepte la licence en cliquant sur Yes.
  • Clique sur Do a system scan and save a logfile.
  • Poste ici le rapport généré.

    Note : Le rapport se trouve également ici : C:\Program Files\Trend Micro\Hijackthis\Hijackthis.log

    Aide : Comment utiliser HijackThis.
    21 Juillet 2008 12:46:02

    Merci mais commenbt veut tu que je le fasse mdr j'arrive pas a le démarer mon ordinateur
    21 Juillet 2008 18:12:14

    Tu ne l'as pas signalé.

    Essaie de redémarrer ton ordinateur en mode sans échec ou bien en "dernière bonne configuration connue" :
    Redémarrer en mode sans échec
    21 Juillet 2008 18:29:46

    Ben j'ai déja fait lol je my connais un peu en ordi donc j'ai fait aussi :

    invite de commande en mode sans échec

    et il me met en bah

    milti<0> ...ect et il redémar ...


    PS : qu'est ce que je n'est pas sygnaler ? lol
    21 Juillet 2008 18:35:33

    Bizarre, tu peux essayer de démarrer en mode sans échec avec prise en charge réseau et de télécharger HijackThis pour fournir un rapport ou bien il redémarre ?
    21 Juillet 2008 18:36:46

    Redémar ... Tu veut que je fasse une vidéo ou tu comprend xD
    21 Juillet 2008 20:31:08

    C'est quoi le lien ?
    21 Juillet 2008 21:47:11

    Bah regarde ...
    22 Juillet 2008 12:23:07

    sa a l'air long ! j'ai pas trop le temps moi !

    j'ai 1h30 par jour pour aller a l'ordi
    22 Juillet 2008 14:17:19

    Bah je peux rien faire alors :D 
    22 Juillet 2008 18:32:56

    RO Mais t chian mdr
    tkt jdéconne bah merci pour ton aide je vais voir si j'aurai assez de temps au pire j'appel un réparateur lol

    merci a toi
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS