Se connecter / S'enregistrer
Votre question

Erreur sur messagerie Impossible d'envoyer un message [Résolu]

Tags :
  • compte messagerie
  • Sécurité
Dernière réponse : dans Sécurité et virus
7 Juin 2007 14:13:37

Bonjour,
J'ai besoin d'aide!
voici le le message que je recois lorsque je veux envoyer un message par outlook:

Impossible d'envoyer le message car l'un des destinataires a été refusé par le serveur. L'adresse de messagerie refusée était '****@noos.fr'. Objet '', Compte : 'Messagerie Wanadoo', Serveur : 'smtp.wanadoo.fr', Protocole : SMTP, Réponse du serveur : '554 <****@noos.fr>: Relay access denied', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 554, Numéro d'erreur : 0x800CCC79

Je ne suis pas une pro du jargon informatique alors si quelqu'un pouvait m'aider ce serait splendide.

j'ai vérifier sur outlook, le serveur SMTP, il est bien sur smtp.wanadoo.fr

Que dois je faire s'il vous plait???

Merci d'avance.

Autres pages sur : erreur messagerie impossible envoyer message resolu

a b 8 Sécurité
7 Juin 2007 14:26:25

Bonjour,

Ce n'est pas un problème de virus :) 
7 Juin 2007 14:29:53

c'est quoi alors???dois je télécharger et installer Hijackthis??
Merci.
Contenus similaires
7 Juin 2007 14:51:52

La réponse est dans le message d'erreur que tu as reçu:
roserad a dit :
'554 <****@noos.fr>: Relay access denied'

Le relais de messages entre le serveur smtp de Wanadoo et celui de Noos est impossible. Probablement un soucis temporaire. Essaie plus tard...

a b 8 Sécurité
7 Juin 2007 14:55:56

Tu devrais aller voir dans la section Internet & Réseaux.
7 Juin 2007 15:23:57

opierrot@IDN a dit :
La réponse est dans le message d'erreur que tu as reçu:

Le relais de messages entre le serveur smtp de Wanadoo et celui de Noos est impossible. Probablement un soucis temporaire. Essaie plus tard...


pardon,pardon!, c'est pas "Noos",

Impossible d'envoyer le message car l'un des destinataires a été refusé par le serveur. L'adresse de messagerie refusée était '......@freemail.hu'. Objet 'test', Compte : 'pop.wanadoo.fr', Serveur : 'smtp.wanadoo.fr', Protocole : SMTP, Réponse du serveur : '554 <.....@freemail.hu>: Relay access denied', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 554, Numéro d'erreur : 0x800CCC79
ou
C''est Impossible d'envoyer le message car l'un des destinataires a été refusé par le serveur. L'adresse de messagerie refusée était '......@hotmail.com'. Objet 'Renseignements.', Compte : 'pop.wanadoo.fr', Serveur : 'smtp.wanadoo.fr', Protocole : SMTP, Réponse du serveur : '554 <......@hotmail.com>: Relay access denied', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 554, Numéro d'erreur : 0x800CCC79

Est ce que c'est la m^me chose???? Ca dure depuis 3 jours!!! je patiente encore???
Milles Merci!!!
7 Juin 2007 16:29:08

Il y a peut-être une autre cause:
Tu utilise un serveur de courrier sortant (smtp) autre que celuis de ton FAI.
TU es chez Wanadoo ?
7 Juin 2007 16:53:55

opierrot@IDN a dit :
Il y a peut-être une autre cause:
Tu utilise un serveur de courrier sortant (smtp) autre que celuis de ton FAI.
TU es chez Wanadoo ?


Oui, je suis chez Wanadoo!
Je viens de télécharger Hijackthis.
Peux tu comprendre le compte rendu?!
Ci dessous le lien:
http://cjoint.com/?ghqKsK5QAh

Merci....!Merci!
7 Juin 2007 16:58:01

Désolé, je ne connais pas Hijackthis.
Mais je sais qu'il y a des spécialistes de la chose sur ce forum qui se feront une joie de te répondre.
a b 8 Sécurité
7 Juin 2007 17:01:15

Re,

Il y a une infection Wareout.

Imprime ces instructions si nécessaire car il va y avoir un redémarrage de l'ordinateur.

Télécharge le FixWareout (LonnyRJones[/#f]) sur le Bureau.
**Si le lien ne fonctionne pas, clique [#ff0000]ici
**

Lance le fix (FixWareout.exe), clique sur Next puis Install.
Assure-toi que Run fixit soit bien activé puis clique sur Finish.
Le fix va commencer, suis les messages à l'écran. Il te sera demandé de redémarrer ton ordinateur, fais le. Ton système mettra un peu plus de temps au démarrage, c'est normal.

Au final, poste le contenu du rapport C:\fixwareout\report.txt avec un nouveau rapport HijackThis.
7 Juin 2007 17:04:43

Juste une vérication: c'est bien ton adresse chez Wanadoo que tu utilise comme adresse d'expéditeur? (et pas une adresse hotmail, ou autre...)?
7 Juin 2007 18:03:24

Angeldark a dit :
Re,

Il y a une infection Wareout.

Imprime ces instructions si nécessaire car il va y avoir un redémarrage de l'ordinateur.

Télécharge le FixWareout (LonnyRJones[/#f]) sur le Bureau.
**Si le lien ne fonctionne pas, clique [#ff0000]ici
**

Lance le fix (FixWareout.exe), clique sur Next puis Install.
Assure-toi que Run fixit soit bien activé puis clique sur Finish.
Le fix va commencer, suis les messages à l'écran. Il te sera demandé de redémarrer ton ordinateur, fais le. Ton système mettra un peu plus de temps au démarrage, c'est normal.

Au final, poste le contenu du rapport C:\fixwareout\report.txt avec un nouveau rapport HijackThis.


Ok Merci! j'ai fait ce que tu m'as dit!
Voici les 2 rapports:

http://cjoint.com/?ghsab7aBo5
http://cjoint.com/?ghr6BCsVGz

Merci!
a b 8 Sécurité
7 Juin 2007 18:07:33

Cela refonctionne ?
7 Juin 2007 18:41:10

Non, ça marche toujours pas!!!c'est grave????
juste une petite chose, lorque j'ai suivi tes instructions, j'ai zappé de vérifier que "runfixit" soit bien activé...mais j'ai bien fait tout le reste!!l'ordi a redémarré (il a mis un sacré moment d'ailleurs, j'ai cru que tout était HS...!)
Qu'est ce que je dois faire...? as tu pu lire les rapports que j'ai posté?
Un grand merci pour ton aide, c'est extra ce site!!je ne connaissait pas, j'y suis allé par hasard!! je suis pas une fortiche en ordi!!le minimum...!
a b 8 Sécurité
7 Juin 2007 19:38:43

Tu devrais aller voir dans Internet et Réseaux... :) 
7 Juin 2007 19:47:25

Ok, j'y vais! et par rapport à mon infection "Wareout", c'est Ok maintenant????
Merci!
a b 8 Sécurité
7 Juin 2007 20:29:08

Oui ;) 
7 Juin 2007 20:38:01

Un énorme MERCI pour tout!! vous êtes géniaux!!! et j'ai pu dans Internet et Réseaux résoudre mon problème!! Merci, Merci et encore Merci!!!
Comment dois-je fermer "le sujet"? j'ai apperçu je crois quelque part qu'il fallait clore la discution ou marquer "résolu"???
a b 8 Sécurité
7 Juin 2007 20:40:38

J'ai ajouté résolu ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS