Se connecter / S'enregistrer
Votre question

Pc ne sallume plus

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
14 Juillet 2009 06:20:20

Bonjour, Voila hier soir mon pc faisait un train d'enfer alors j'ai voulu le nettoyer ..

le radiateur(grille refroidissement) par dessus le processeur était pliènne de poussières j'ai donc
enlever les fixation et je les retire pour mieux le nettoyer je me suis rendu compte qu'il y a une petite patte thermique entre le processeur et la grille mais il yen na presque plus ... j'ai tous remis en place J'ai rien toucher d'autres le pc a bien démarrer mais sans aucun signal sur L'écran avec le message no signal chek cable et sa faisait tjrs le train d'enfer j'arive pas a voir d'ou sa provient exactement mais ce N'est pas le ventirad du processeur par contre ma carte graphique etait un peu lousse et elle a un genre de ventrilo integré sa ressemble bcp a cela

http://img134.imageshack.us/i/geforce3reffront.jpg/" target="_blank">[IM­G]http://img134.imageshack.us/img134/4614/geforce3reffron...­pg/IMG/URL


enfin bref apres plusieur essais tjrs pas de signal j'ai meme essayer la carte graphique a un pot qui marche tres bien rien a ni faire non +

voila que ce matin j'ai tenté de la faire redemarré et plus rien ne ce passe plus un sons du bios ni rien

les ventrilo ne sallume pas ni la power supply j'ai regarder tous est bien brancher le voyant vert pour l'allim est allumé mais c'est tous

le pc N'est plus jeune c'est un pentium 4 avec processeur intel 1.8 ghz si je me souvient bien 2 barette de ram 256 mo geforce 3 pour ce qui est du model de la carte mere je sais pas trop quel numero donner sur le collant de la carte et je n'est plus le model par coeur

bien je me demande si c'est pas la carte mere qui est foutu ou la batterie j'hesite aller voir un proffesionel il me dira qu'il na plus ce vieux materiel et d'en acheter du neuf :(  $$$$$$

Autres pages sur : sallume

14 Juillet 2009 12:00:09

Salut!
Tous tes ventillos se lancent?
N'as-tu pas deloger le processeur? Sinon d'enlever une barrette de ram et la réenclencher. Si tu en as 2(mais bon si tu n'y a pas touché, normalement ça ne viens pas de ça).
Sinon pour savoir si c'est la carte mère : moi j'ai eu un problème similaire mais rien à coté se lancait, la carte graphique par exemple, ou même le lecteur, le disque dur...
m
0
l
14 Juillet 2009 14:49:35

na les ventilo ne demarre plus du tous cest come si le pc n'avait plus de courant et puis pour le processeur est bien en place et j'ai pris la peine de verifier si les petite pattes en cuivre N'etait pas crochi ou plier mais sa ma l'air correct meme sans le processeur je devrai pouvoir allumer le pc avec les ventilo qui tourne et tous non ?

car la je ne sais pas du tous si sais l'allimentation qui foutu ou un cour circuit de la carte mere p-t

j'ai un 2 eme pc les power supply cest standar ? sinon je pourrait testet avec lautre power supply
m
0
l
Contenus similaires
14 Juillet 2009 15:45:43

je vien de tester le power supply de mon 2 eme PC qui marche tres bien c'est la meme chose 115/230V 50-60 hz et pî cest tjr la meme chose jai tenter d'enlever les barette de ram et de le remetre jai aussi tenter avec une seul barette de ram j'ai regarder a nouveau mon processeur tous est en place il a tjr le voyan luminant dans le pc qui sallume mais rien d'autre je ne sais plus quoi faire cest la carte mere qui est sauté ????? :fou: 
m
0
l
15 Juillet 2009 03:05:27

moi g u un probleme similaire mai sa métonrai ke sa soi sa .. ^^
Le bouton power de lordi senclenché donc lordi salumé et séteigez
m
0
l
15 Juillet 2009 05:34:23

de toute meme si le bouton power ne marcherai plus en coupant lalimentation sur le power supply et en le remetant normalement elle demarre ?
m
0
l
15 Juillet 2009 10:09:25

mcduqc a dit :
de toute meme si le bouton power ne marcherai plus en coupant lalimentation sur le power supply et en le remetant normalement elle demarre ?


Pas tout comprendre :whistle: 

Débranche tout, puis rebranche en ne laissant que les alimentations suivantes:

- Proc
- 20/24 Pins
- HDD

Débranche et rebranche aussi les power, reset, led, etc...

Déconnecte ta carte graphique et branche l'écran sur la sortie video émanant de ta carte mère.
Retire une barette de RAM.

Et tente de redémarrer.


PS: As tu fais attention à ne pas toucher la carte mère avec ton tournevis ou laisser tomber une vis dessus?
Tu n'as pas un condensateur qui est éventré?
m
0
l
15 Juillet 2009 14:10:16

J'ai fais en orde ce que tu ma dit rien a i faire j'ai aussi passer un petit pinceau delicas sur les circuit imprime pour enlever toute poussiere meme si y en navait plus j'ai aussi tenter de debrancher le power et le reset jai aussi tenter de retire une barette de ram pour ce qui est de la sortie video emanant de ma carte mère elle en na pas d'integre :( 

et pour ce qui est du tournevis ou laisse tomber une vis je suis asser delicas je n'est rien laisser tombe ou toucher avec du metal directement

les condensateur sont tous tres bien en place aucun gonflé tous est beau


PS : cest pas mon allimentation car jai essayer avec une autre fan est tjr le meme resultat





ma carte mere cest une Intel D845EPT2

http://www.pcrepairhouse.biz/images/D845EPT2L-PB-unit.g...

m
0
l
15 Juillet 2009 14:56:42

Fais un CMOS pour voir?
m
0
l
15 Juillet 2009 22:33:54

C fais tjr rien ....je ne sais plus quoi faire


je suppose que je devrai achete une nouvelle carte mere et si sa fonctione tjr pas changer piece par piece ...........
m
0
l
15 Juillet 2009 22:55:08

Essaye plutôt de voir avec un de tes potes s'il ne peut pas te dépanner en te prêtant tel ou tel composant, à commencer par la CM puis le Proc.
m
0
l
15 Juillet 2009 23:04:58

j'ai 2 pc mais pas compatible adm et intel :(  le probleme cest que si jvai voir un technicien il me chargera 35 $ et il se cassera pas trop la tete avec du vieux materiel il me dira de changer la carte mere direct pfff sa me revien dans les 120 $ au bout du compte jai payer ce pc 200 $ :sleep: 
m
0
l
16 Juillet 2009 11:16:21

Et avec celui d'un de tes potes?
m
0
l
16 Juillet 2009 15:28:58

oue bien mon probleme jcroit bien que cest mon processeur quier cramer ya presque pu pate thermique ... si le processeur ne fonctione plus les ventilo et tous le reste ne demarrai pas ??
m
0
l
16 Juillet 2009 15:40:26

Logiquement si avec la carte mère qui biperait :/ 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS