Se connecter / S'enregistrer
Votre question

Hors de portée !

Tags :
  • Config PC
  • Matériel
Dernière réponse : dans Matériel informatique
4 Juillet 2009 23:00:59

Cela fait quelques temps que j'ai des problèmes avec mes jeux.

Je lançe le jeu et rapidement des "inteférences" apparaissent, c'est à dire au départ une sorte de ligne qui apparait et disparait à une fréquence assez rapide et possède une seule couleur parmis les différentes afficheés. Au fur et à mesure il y'en a d'autres qui apparaissent pour arriver, dèja à un jeux injouable mais surtout à un plantage.

Le plantage survient très rapidement sur les jeux avec des graphismes correspondant à la configuration de mon ordinateur (en moins de 2 minutes) et plus lentement sur un jeux reglé en minimal. (15 minutes environs).

Après le plantage l'image est totalement figée et je dois relancer l'ordinateur.

Cette fois j'ai pu retourner au bureau, pour voir affiché sur mon écran "Hors de porté !", mais sans plus de précisions quand à la signification. De plus mon le control center de ma carte Ati m'a signalé qu'il avait du réinitialiser ma carte graphique. Je dois donc redémarrer, j'accepte, l'ordi redémarre arrive au bureau, m'affiche le bluescreen of death et redémarre encore.

Si quelqu'un sait comment régler ce problème et la signification de "Hors de porté !" qu'il n'hesite pas à le dire.

Merci

Autres pages sur : portee

4 Juillet 2009 23:09:19

salut

surement une surchauffe
donc nettoie ton PC ;) 

PS: quel est ta config ?
m
0
l
5 Juillet 2009 09:24:02

+1 CameleonBOND

Artefacts = Nettoyage (attention su tu démonte ta carte graphique n'enlève pas la
pâte grise si tu en vois )
m
0
l
Contenus similaires
5 Juillet 2009 18:46:00

Et bien en fait je n'ecris que maintenant mais il me semble que ça le faisait durant les périodes "fraîches". (Il me semble février). Mais c'est totalement possible étant donné que je ne l'ai pas néttoye depuis un moment (je peux voir la poussière à travers le pexiglas ^^)

Petite préçision, de temps en temps, c'est plus rare maintenant mais c'est arrivé dernièrement, le disque dur se prend à faire des "toc-toc-toc-toc", plusieurs fois jusqu'à s'arrêter (les toc), mais l'ordi plante très vite après.

Pour la config attention c'est du vieux matos:
AMD Athlon 64 000+
Ati X850XT
ASUS A8N SLI DELUXE
Un disque dur de 160 Go SATA (il me semble)
2 barrettes Samsung 500Mo DDR1.

m
0
l
6 Juillet 2009 10:42:53

pas bon signe les toc toc du DD :)  pense a sauvegarder souvent ;) 
m
0
l
6 Juillet 2009 10:47:32

Je pense que ça doit venir de la tête de lecture, d'un côté si je l'ouvre pour vérifier là c'est sûr je le tue.
m
0
l
6 Juillet 2009 13:49:25

lol non il faut pas l'ouvrir
tu sais un DD ça vie pas tres longtemps par rapport au autre composant ;) 
m
0
l
6 Juillet 2009 18:16:53

C'est justement la pièce la plus vieille avec mes lecteurs optiques.

Aujourd'hui niveau informatique c'est pas mon jour, je regarde au niveau des ventilos et je m'appercois (ça fait quand même 4 ans) que en fait ils etaient montés à l'envers, celui de facade expulsait l'air et celui arrière aspirait. Et vu qu'il y'a l'alim en haut au final il aspirait de l'air chaud.

J'ai donc voulu inverser les ventilos, mais les vis voulaient pas rentrer de ce côté du ventilo pas rentrer correctement.

Total au final j'ai pêté une partie de la façade en acrylique (une jolie fente) et j'ai plusz qu'un ventilo de facade (correctement tourné) et un autre non puisque sur la façade arrière je ne peut le visser pour qu'il expulse l'air. Je dois racheter un ventilo 80mm pour l'arrière et essayer de trouver une nouvelle façade latéral.

Le pire: j'ai lanè un jeux pour voir si ça marchait et ben... oui. Si que à cause de ça je suis vraiment deg...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS