Votre question

Bruits "Tic" et gèle de l'ordinateur...

Tags :
  • Tic
  • Matériel
Dernière réponse : dans Matériel informatique
6 Juin 2008 21:48:55

Bonjour (ou bonsoir) à tous,

En préambule, je ne sais pas si je poste dans le bon forum, car je ne sais pas vraiment quelle est la source de mon problème.
Alors désolé si je ne suis pas tout à fait dans le ton…

Ça n’est décidément pas ma période !…

Un nouveau problème vient ruiner ma vie de joyeux bénéficiaire de l’informatique personnelle.

Depuis quelques temps, mon ordinateur fait « des bruits ».
Jusqu’ici, tout va bien. C’est normal. Il est vivant. Il s’exprime.

Mais ici, il s’agit de petits bruits à répétitions, des « tic » suivit d’une sorte « d’aspiration » (oui, je sais : pas facile à décrire en toute lettres).
J’ai l’impression – mais je n’y connais pas grand-chose – que c’est comme un appel au(x) disque(s) dur(s) (attention, ça n’est pas le « bip » qu’on entend au démarrage de l’ordinateur).

Toujours est-il qu’après cette successions de bruits (« tic » / « aspiration » / « tic » / « aspiration » / « tic » / « aspiration » / etc.), le petit voyant jaune qui indique qu’il réfléchit s’allume, et que l’ordinateur se « gèle » pendant un moment.
Il me « redonne la main » et puis se gèle à nouveau. Ca dure quelque temps, parfois, à nouveau, une série de bruit se fait entendre… et puis finalement, il se gèle totalement, et je dois lui faire risette…

A noter qu’il lui arrive parfois (mais pas toujours) de le faire au démarrage. L’écran reste noir un moment, puis, quand la série de bruit est terminée, il démarre normalement.

En outre, il lui arrive aussi de redémarrer parfois de manière intempestive (en général, quand je ne le regarde pas – le lâche fait ça dans mon dos !...).
Je rentre du travail, j’avais laissé l’ordinateur allumé toute la journée, et je découvre qu’il a redémarré.

J’ai passé CCleaner plusieurs fois, nettoyant ainsi le registre, et tout ce qu’on pouvait nétoyer.
J’ai passé Avast Anti Virus.

Mais rien n’y fait…

Avez-vous une idée sur ce que cela peut être ? (mis à part une possession démoniaque du 6ème cercle…)

Merci d’avance,

Le Glauque

Configuration :
Processeur : AMD 64 1800 (9x200) 3000+
Carte Mère : Asus A8N-SLI Premium ;
Chipset CM : nVidia nForce4 SLI, AMD Hammer
Mémoire Vive : 2048 Mo (PC3200 DDR SDRAM)
C Vidéo : nVidia GeForce 6600 GT (256 Mo)
O.S. : Windows XP Familial sp 2

Autres pages sur : bruits tic gele ordinateur

7 Juin 2008 12:59:04

salut
sa sent le DD qui va mourir
sauvegarde tes donne et pense a acheter un autre DD
9 Juin 2008 17:19:38


Argh, tu crois ?
Seule solution ?
Contenus similaires
Pas de réponse à votre question ? Demandez !
24 Juin 2008 21:45:19

ouai a mon avis c'est la seul solution car tu dois te tapé un bon gro virus sur ton ordi :sarcastic: 
24 Juin 2008 21:53:19

Le mieu c'est de faire un bon formattage COMPLET
cela réanime souvent les DD un peu "malades"
24 Juin 2008 21:56:14


Ah, donc, un formatage peut parfois "prolonger" la vie d'un DD ?
24 Juin 2008 21:56:49

" « tic » suivit d’une sorte « d’aspiration »" moi je dit HDD : tête qui bouge anormalement pout le "tic", et "l'aspiration" le HDD qui reprend sa vitesse apràs un frennage brusque anormal => donc problème mécanique qui à l'air de taille.

Il est vieux ton PC ? Connait tu le model de ton HDD ?
24 Juin 2008 22:02:53

Citation :

Ah, donc, un formatage peut parfois "prolonger" la vie d'un DD ?


On peut pas dire que sa va prolonger la vie d'un DD mais sa lui fait une seconde jeunesse :p  . Disons que celà à au moins l'avantage de supprimer toutes les petites conneries qui s'accumulent dans ton disque dur et qui font ralentir ton pc... :sarcastic: 

Citation :
« tic » suivit d’une sorte « d’aspiration »


Dis à ta femme de couper l'aspirateur et sa marchera mieux :D 

Non j'avoue c'est nul !!! :pt1cable: 
24 Juin 2008 22:11:51

Un DD mal calibré sans doute.

Vu que la calibrage doit etre fait au poil de cul sans quoi le DD est ruiné, il ne lui reste pas longtemps à vivre si c'est le cas.

Dans le doute, recupère si tu le peux un DD "qui traine" (regarde dehors).

Si le bruit et les effets ne sont plus présents, c'etait bien lui. Il sera bien forcé de te l'avouer.

Ah oui, petit truc con aussi: une prise d'alim un peu minable, et un contact un peu aleatoire, et ton DD peut jouer au stroboscope.



ps: un topic hardware qui fait plaisir à lire, c'est bon. Meme si t'es dans la merde.
24 Juin 2008 22:12:18

oui mais en aucun cas de panne mecanique, un formatage peut réparer qq chose, apres si c'est en effet ton système qui provoque ca ou ce qu'il y à dessu, tu peut toujour essayer.
24 Juin 2008 22:14:12

canaillou2k5 a dit :
oui mais en aucun cas de panne mecanique, un formatage peut réparer qq chose, apres si c'est en effet ton système qui provoque ca ou ce qu'il y à dessu, tu peut toujour essayer.



bah si.

Si c'est un secteur defectueux, à la prochaine installe il ne sera plus reconnu et il ne pourra rien installer sur ce secteur.

Donc il ne resterait que des secteurs sains, et donc ça marche, et donc c'est beau.
24 Juin 2008 23:03:37

Je pense avoir eu le meme pb sauvegarde tes données pendant qu'il en ai encore temp parceque moi c'était le disque qui c'est voilé :s
24 Juin 2008 23:38:04

pastigo
Citation :
cas de panne mecanique
:??: 
Un secteur defectuer signifi qu'il ne peut plus y accèder physiquement ?
24 Juin 2008 23:44:49

le disque va essayé tant que ce secteur n'est pas isolé, c'est à dire tant qu'il y a des infos dessus et qu'il peut y ecrire. Mais forcement, ça bug.

C'est comme un disque vinyl, tant que tu tombes pas sur la rayure tout se passe bien.
24 Juin 2008 23:47:18

à ok, mais moi je parlai de panne mechanique pure, mauvai déplacement de la tete, ou problème au niveau motorisation pour faire tourner le disque, quoi que je sache meme pas si c'est possible.

Sinon aussi verifi les branchement de la nappe, voir alim, on sait jamais.
24 Juin 2008 23:51:34

bah un mauvais deplacement de la tete, ça n'arrive qu'une fois!

la distance entre la tête et le plateau, ça se compte en µ.

et si ça touche une fois, tu vas faire quelques amplettes chez LDLC.
25 Juin 2008 13:30:20

Un formattage complet permet de faire aller la tete de lecteur sur tous les secteur i compris ceux tres peu utilisés.
Je ne saurais pas vrement l'expliquer mais cette solution a marché plus d'une fois pour ma part et sur plusieurs disques
31 Janvier 2009 01:12:27

bonjour ou bonsoir également, g le meme probleme, et ca me pouri la vie depuis un mois, g déja formaté pleins de fois, genre 10 fois en 1 mois, et ca le refait toujou, dailleur ca a recomencé ce soir, jpeu plu aller sur windows... j'écris du portable a ma mère...

mais c'est bizar par ce que ca marche nikel pendant 1 semaine plus ou moins (la derniere fois que j'ai formaté, c'était il y a 2 smaines) pui ca fait tic freeze, je redémar, nikel, le lendemain, tic freeze, jredémar, bloquage après le chargement de windows (écran de bienvenu, mais ca le fait pas toujour la, des fois juste aprés le grafisme de la carte mere au tout début, puis défois sur le bureau de windows pendant que ca ouvre les programes au démarage), jdébranche tout, jfait autre chose pendant une demi heur, je redémare et ca remarche, puis le lendemain, ca le fait plusieurs fois, jusqua ne plus pouvoir démarer windows, même en mode sans echeque... en faite ca s'empire, puis je format.

et c come ca depuis un ou 2 mois, ma config au début était:

carte mere: amd M2N-E sli
processeur: amd athlon 64 x2 3800+ 2,1ghz (je crois)
ram: 1go
CG: nvidia geforce 7800 GT 256mb
alim: advance 480W

depuis j'en ai profiter pour upgrader un peu, en esperant que ca change quelque chose:

proc: amd athlon 64 x2 6000+ 3,1 ghz
ram: 4go
CG: asus nvidia ENGTX 260 800 et des poussieres mb

tjr pareil, et donc demain jpense que je vai aller acheter un nouveau disc dur et je vous tien au courant. mais il va surement faloir atendre une semaine ou 2 pour être sur.

voila.. en esperant etre assez entré dans les détails.. c'est tres compliqué a expliquer aussi =/ ca fait pas toujour la même chause et a des diferents moments... mais en tous cas je ne vous souhaite pas que ca vous arrive, ca me pouri vraiment la vie!
31 Janvier 2009 05:47:58

J'ai un DD en IDE de 20go (ancien) qui est dans ce cas la .

Je peux te dire qu'il a encore pas mal de vie devant lui mais tu vas voir au fur et a mesure il va te "gener"

il va devenir lent a transferer a reagir ect....

Bref achette toi un autre et transfere dessus .

Le bruit d'aspiration que tu entends en fait c'est le DD qui se relance apres s'etre aretter . Je supose qu'il fait le meme bruit la au demarage non? et le TIC quand il charge et de temps en temps ça fait un " TIKOK" ?
31 Janvier 2009 06:52:21

hello
heu avant le formatage essaye l'outil de windows qui marque les clusters defectueux pour ne + les utilise!
31 Janvier 2009 06:53:56

Au bout d'un moment tu sais on ne peut plus rien pour hein ç'est l'usure .
6 Juin 2009 18:45:00


Bon, alors, effectivement...
J'ai du débranché le disque dur incriminé...
et depuis : plus de problèmes !

Merci pour tout !
6 Août 2012 12:18:48

En éfait mais il se peut qu'un autre matériel est en cause moi ma carte pci wifi 54mbps a du etre retirer car j'ai finis par conprendre qu'elle fesait planter le dd (sans doute les ondes)et maintenant mon dd tourne normalement :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS